<!doctype html><html lang="en" prefix="og: https://ogp.me/ns#" style="--headerFullHeight: 90px; --headerHeight: 90px;"><head><meta charset="utf-8"><title data-static-tag-from="prerender">Zillow Group, Inc. (Z) CEO Rich Barton on Q4 2021 Results - Earnings Call Transcript | Seeking Alpha</title><link rel="preconnect" href="https://static.seekingalpha.com"><link rel="preconnect" href="https://static1.seekingalpha.com"><link rel="preconnect" href="https://static2.seekingalpha.com"><link rel="preconnect" href="https://static3.seekingalpha.com"><link rel="preconnect" href="https://www.googletagmanager.com" crossorigin="anonymous"><link rel="preconnect" href="https://www.google-analytics.com" crossorigin="anonymous"><meta name="viewport" content="width=device-width,initial-scale=1,viewport-fit=cover"><meta content="ie=edge" http-equiv="X-UA-Compatible"><meta name="application-name" content="SeekingAlpha"><meta name="HandheldFriendly" content="true"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="SeekingAlpha"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="format-detection" content="telephone=yes"><meta name="theme-color" content="#333333"><meta property="fb:app_id" content="159723149420031"><meta property="fb:pages" content="224867310939090"><meta content="SeekingAlpha" property="al:ios:app_name"><meta content="552799694" property="al:ios:app_store_id"><meta content="SeekingAlpha" property="al:android:app_name"><meta content="com.seekingalpha.webwrapper" property="al:android:package"><meta name="google-site-verification" content="8arRaWMkVniCnxJWf9hbm-0PYkb_LhjaXAk7rGd97iw"><meta name="msvalidate.01" content="0FEA0055AC330065CFA87CA3045E9860"><meta property="og:locale" content="en_US"><meta property="og:site_name" content="SeekingAlpha"><link rel="mask-icon" href="/samw/static/images/favicon.svg" color="#ff7200"><link rel="apple-touch-icon" href="/samw/static/images/apple-touch-icon.png"><link sizes="57x57" rel="apple-touch-icon" href="/samw/static/images/apple-touch-icon-57x57.png"><link sizes="60x60" rel="apple-touch-icon" href="/samw/static/images/apple-touch-icon-60x60.png"><link sizes="72x72" rel="apple-touch-icon" href="/samw/static/images/apple-touch-icon-72x72.png"><link sizes="76x76" rel="apple-touch-icon" href="/samw/static/images/apple-touch-icon-76x76.png"><link sizes="114x114" rel="apple-touch-icon" href="/samw/static/images/apple-touch-icon-114x114.png"><link sizes="120x120" rel="apple-touch-icon" href="/samw/static/images/apple-touch-icon-120x120.png"><link sizes="144x144" rel="apple-touch-icon" href="/samw/static/images/apple-touch-icon-144x144.png"><link sizes="152x152" rel="apple-touch-icon" href="/samw/static/images/apple-touch-icon-152x152.png"><link sizes="180x180" rel="apple-touch-icon" href="/samw/static/images/apple-touch-icon-180x180.png"><link sizes="16x16" rel="icon" type="image/png" href="/samw/static/images/favicon-16x16.png"><link sizes="32x32" rel="icon" type="image/png" href="/samw/static/images/favicon-32x32.png"><link sizes="32x32" rel="icon" type="image/png" href="/samw/static/images/favicon-96x96.png"><link sizes="192x192" rel="icon" type="image/png" href="/samw/static/images/favicon-192x192.png"><link href="/samw/favicon.ico" rel="icon"><style data-href="/samw/static/styles/app.16efd291.css">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</style><style data-href="/samw/static/styles/prerender.4ff2fea0.css">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</style><meta name="theme-color" content="#333333" ><link rel="manifest" href="/samw/manifest.e3ca8fbeb83bff354aee75d40707da84.json" > <link rel="preload" href="/samw/static/js/app.8e93f6be.js" as="script"> <link rel="preload" href="/samw/static/js/c.9889.889cef9b.js" as="script"> <link rel="preload" href="/samw/static/js/c.5256.2d65cdf2.js" as="script"> <link rel="preload" href="/samw/static/js/c.6318.b9fc6e82.js" as="script"> <link rel="preload" href="/samw/static/js/c.1857.64c19527.js" as="script"> <link rel="preload" href="/samw/static/js/c.6167.77115f9c.js" as="script"> <link rel="preload" href="/samw/static/js/c.1588.3bcec79a.js" as="script"> <link rel="preload" href="/samw/static/js/c.2059.300b6377.js" as="script"> <link rel="preload" href="/samw/static/js/c.6838.f419c173.js" as="script"> <link rel="preload" href="/samw/static/js/c.8717.e8dd19da.js" as="script"> <link rel="preload" href="/samw/static/js/c.4593.c38e6bed.js" as="script"> <link rel="preload" href="/samw/static/js/c.6736.39e48394.js" as="script"> <link rel="preload" href="/samw/static/js/c.3413.8111ca7b.js" as="script"> <link rel="preload" href="/samw/static/js/c.7897.aec5f9ff.js" as="script"> <link rel="preload" href="/samw/static/js/c.4955.981750a0.js" as="script"> <link rel="preload" href="/samw/static/js/c.6018.afa9ce66.js" as="script"> <link rel="preload" href="/samw/static/js/c.3271.d3d80942.js" as="script"> <link rel="preload" href="/samw/static/js/c.2454.67c6b2bb.js" as="script"> <link rel="preload" href="/samw/static/js/c.3379.15f65ead.js" as="script"> <link rel="preload" href="/samw/static/js/c.Article-S.61609a16.js" as="script"><link as="fetch" crossorigin="" href="/api/v3/breaking_news" rel="preload" type="application/json" ><link as="fetch" crossorigin="" href="/api/v3/marketing_campaigns" rel="preload" type="application/json" ><meta content="Zillow Group, Inc. (NASDAQ:NASDAQ:Z) Q4 2021 Results Conference Call February 10, 2022 05:00 PM ET Company Participants Brad Berning - Vice President-Investor Relations Rich Barton -..." name="description" ><meta content="noarchive, max-image-preview:large" name="robots" ><link href="https://seekingalpha.com/amp/article/4486120-zillow-group-inc-z-ceo-rich-barton-on-q4-2021-results-earnings-call-transcript" rel="amphtml" ><meta content="SA Transcripts" property="article:author:username" ><meta content="https://static3.seekingalpha.com/images/users_profile/000/101/639/medium_pic.png" property="article:author:image" ><meta content="Zillow Group, Inc. (Z) CEO Rich Barton on Q4 2021 Results - Earnings Call Transcript" name="twitter:title" ><meta content="Zillow Group, Inc. (NASDAQ:NASDAQ:Z) Q4 2021 Results Conference Call February 10, 2022 05:00 PM ET Company Participants Brad Berning - Vice President-Investor Relations Rich Barton -..." name="twitter:description" ><meta content="summary" name="twitter:card" ><meta content="@SeekingAlpha" name="twitter:site" ><meta content="https://static.seekingalpha.com/assets/og_image_1200-29b2bfe1a595477db6826bd2126c63ac2091efb7ec76347a8e7f81ba17e3de6c.png" name="twitter:image" ><meta content="Zillow Group, Inc. (Z) CEO Rich Barton on Q4 2021 Results - Earnings Call Transcript" property="og:title" ><meta content="Zillow Group, Inc. (NASDAQ:NASDAQ:Z) Q4 2021 Results Conference Call February 10, 2022 05:00 PM ET Company Participants Brad Berning - Vice President-Investor Relations Rich Barton -..." property="og:description" ><meta content="article" property="og:type" ><meta content="https://seekingalpha.com/article/4486120-zillow-group-inc-z-ceo-rich-barton-on-q4-2021-results-earnings-call-transcript" property="og:url" ><link href="https://seekingalpha.com/javascripts/seeking.xml" rel="search" title="Zillow Group, Inc. (Z) CEO Rich Barton on Q4 2021 Results - Earnings Call Transcript" type="application/opensearchdescription+xml" ><link href="https://seekingalpha.com/article/4486120-zillow-group-inc-z-ceo-rich-barton-on-q4-2021-results-earnings-call-transcript" rel="canonical" ><meta content="https://static.seekingalpha.com/assets/og_image_1200-29b2bfe1a595477db6826bd2126c63ac2091efb7ec76347a8e7f81ba17e3de6c.png" property="og:image" ><script>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</script><link href="/samw/static/styles/6167.9f21f376.css" rel="stylesheet" ><link href="/samw/static/styles/7897.02c8517f.css" rel="stylesheet" ><link href="/samw/static/styles/Article-S.34d97e37.css" rel="stylesheet" ><script>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</script></head><body><div class="appLoading invisible" id="app-loader"></div><span><svg style="position:absolute;width:0;height:0" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><symbol viewBox="0 0 34 28" id="alpha"><path d="M28.77 24.7c3.44 2.03 3.64-3.92 3.64-3.92.75-.28 1.22-.5 1.22-.5 1.82 8.27-3.64 7.7-3.64 7.7-4.26.42-6.08-6.03-6.08-6.03-6.02 7.4-12.96 5.8-12.96 5.8C-.95 26.33.02 13.99.02 13.99.96.29 12.5 0 12.5 0c8.35.06 10.72 8.35 10.72 8.35.11.46 4.95-7.77 4.95-7.77h2.74c-5.58 11.31-5.35 15.94-5.35 15.94-.46 6.08 3.2 8.18 3.2 8.18zM5 13.99c0 6.4 3.44 11.67 8 11.54 6.41-.19 8.26-5.2 8.26-11.6 0-6.4-3.7-11.65-8.26-11.6C7.38 2.4 5 7.6 5 14z"></path></symbol><symbol viewBox="0 0 20 24" id="bell"><path d="M16.88 10.49c0-3.54-2.02-5.98-3.54-6.4-1.52-.43-1.46-2.05-1.46-2.05C11.88.91 11.04 0 10 0S8.12.91 8.12 2.04c0 0 .06 1.62-1.46 2.05-1.52.42-3.54 2.86-3.54 6.4C3.12 18 0 17.56 0 20.16h20c0-2.6-3.12-2.15-3.12-9.67zM6.46 21.12A3.72 3.72 0 0010 24a3.7 3.7 0 003.54-2.88H6.46z"></path></symbol><symbol viewBox="0 0 31 25" id="chat"><path d="M28.92 5.18a14.04 14.04 0 00-5.64-3.79A21.22 21.22 0 0015.5 0c-2.1 0-4.1.28-6.02.82a17.31 17.31 0 00-4.95 2.22 11.4 11.4 0 00-3.3 3.33A7.42 7.42 0 000 10.41c0 1.63.52 3.16 1.57 4.58a12.47 12.47 0 004.28 3.58 9.93 9.93 0 01-1.48 3.02c-.17.23-.35.44-.54.65l-.6.62a56.87 56.87 0 00-.67.7l-.12.14-.1.15c-.06.08-.09.13-.08.15a.3.3 0 01-.04.16c-.03.1-.02.16.01.2v.02c.04.18.15.35.3.47a.7.7 0 00.53.14A19.33 19.33 0 0013 20.7c.87.1 1.7.14 2.51.14 2.81 0 5.41-.46 7.78-1.4a13.88 13.88 0 005.64-3.78A7.84 7.84 0 0031 10.4c0-1.88-.7-3.63-2.08-5.23z"></path></symbol><symbol viewBox="0 0 5 21" id="info"><circle cx="2.5" cy="2.5" r="2.5"></circle><circle cx="2.5" cy="10.5" r="2.5"></circle><circle cx="2.5" cy="18.5" r="2.5"></circle></symbol><symbol viewBox="0 0 9 10" id="lock"><path d="M7.77 4.36h-.36V3.08A3 3 0 004.5 0a3 3 0 00-2.9 3.08v1.28h-.37c-.4 0-.73.34-.73.77v4.1c0 .43.33.77.73.77h6.54c.4 0 .73-.34.73-.77v-4.1a.75.75 0 00-.73-.77zm-5.12 0V3.08A1.9 1.9 0 014.5 1.12a1.9 1.9 0 011.85 1.96v1.28h-3.7z"></path></symbol><symbol viewBox="0 0 131 26" id="logo"><path fill="currentColor" d="M.4 18a9.26 9.26 0 01-.4 1.82C.7 20.58 2.34 21 3.34 21c2.8 0 5.07-1.74 5.07-4.68 0-4.37-6.46-2.85-6.46-6.63 0-1.45 1.17-2.4 2.58-2.4 1.21 0 2.12.68 2.55 1.79h.2c.17-.58.31-1.15.56-1.68a4.6 4.6 0 00-2.94-.99c-2.46 0-4.55 1.3-4.55 3.94 0 4.64 6.42 2.95 6.42 6.77 0 1.62-1.19 3-2.85 3-1.6 0-2.52-.82-3.32-2.14H.4zm11.33-3.28c.12-1.73.96-3.57 2.9-3.57 2.02 0 2.52 1.78 2.56 3.57h-5.46zm6.59 3.6a4.55 4.55 0 01-3.04 1.42c-2.48 0-3.73-1.97-3.55-4.27h2.9c1.37 0 2.76.02 4.16.07.2-3.43-1.89-5.03-4.17-5.03-3.05 0-4.7 2.2-4.7 5.05 0 3.18 2.02 5.04 4.85 5.04 1.25 0 2.52-.49 3.52-1.2l.03-1.08zm3.92-3.6c.12-1.73.96-3.57 2.9-3.57 2.02 0 2.52 1.78 2.56 3.57h-5.46zm6.58 3.6a4.54 4.54 0 01-3.03 1.42c-2.48 0-3.74-1.97-3.55-4.27h2.9c1.37 0 2.76.02 4.16.07.2-3.43-1.9-5.03-4.17-5.03-3.05 0-4.7 2.2-4.7 5.05 0 3.18 2.02 5.04 4.85 5.04 1.25 0 2.52-.49 3.53-1.2l.01-1.08zm3.77-13.07c-.31.03-.56.07-.83.07-.28 0-.55-.04-.82-.07v15.41c.27-.02.54-.06.82-.06.27 0 .52.04.83.06v-4.18c0-.89.28-.95.73-.43 1.32 1.5 2.94 3.32 3.92 4.61.33-.02.66-.06 1.03-.06.33 0 .61.04 1 .06v-.1c-1.62-1.85-3.34-3.9-4.82-5.6 1.9-1.79 3.7-3.22 4.52-3.96v-.14c-.31.01-.56.06-.8.06-.3 0-.56-.05-.82-.06l-1.6 1.76-1.28 1.3c-.26.26-1.35 1.43-1.78 1.2-.19-.1-.1-.4-.1-.67v-9.2zm10.37 2.22c0-.58-.5-1.05-1.04-1.05a1.05 1.05 0 000 2.1c.55 0 1.04-.48 1.04-1.05zm-.22 3.5c-.31.03-.56.07-.82.07-.3 0-.56-.04-.83-.06v9.8c.27-.02.54-.06.83-.06.26 0 .5.04.82.06v-9.8zm1.63 9.47c.27-.02.54-.06.82-.06.27 0 .52.04.82.06v-4.76c0-2.53.54-4.1 2.7-4.1 1.92 0 2.27 1.5 2.27 3.4v5.46c.26-.02.53-.06.82-.06.26 0 .51.04.82.06V14.5c0-2.7-.92-4-3.3-4-1.46 0-2.59.74-3.3 1.99v-1.87c-.31.02-.56.06-.83.06-.28 0-.55-.04-.82-.06v9.8zm11.21-6.68c0-1.56.84-2.7 2.32-2.7 1.62 0 2.2 1.22 2.2 2.8 0 1.4-.79 2.69-2.28 2.69-1.5 0-2.3-1.34-2.24-2.8zm6.9-3.18c-.48.08-.97.1-1.47.04l-2.85-.1c-2.99-.1-4.14 1.27-4.14 3.26 0 1.51.76 2.36 1.99 2.93-.8.35-1.41.78-1.41 1.77 0 1.25.65 1.55 1.25 1.66v.16c-1.28.23-2.14 1-2.14 2.48 0 2.16 2.03 3.02 3.72 3.02 3.13 0 5.2-1.64 5.2-4.04 0-1.75-1.12-2.73-3.54-2.73h-1.32c-1.23 0-1.97-.12-1.97-.99 0-1.19 1.24-.98 1.48-.98 2.38 0 4.37-.95 4.37-3.18 0-1.15-.57-2.05-1.41-2.7l2.25.18v-.78zm-4.34 9.7c1.54 0 3.02.14 3.02 2.28 0 1.93-1.77 2.62-3.24 2.62-1.7 0-2.95-.82-2.95-2.48 0-1.66 1.04-2.44 3.17-2.42zm19.16-5.92h-4.5l2.23-5.25 2.28 5.25zm-1.53-7.94h-.47l-6.4 14.34c.22-.02.45-.06.71-.06.25 0 .47.04.76.06.58-1.93 1.32-3.73 2.03-5.54h5.21a77.59 77.59 0 012.16 5.54c.35-.02.7-.06 1.09-.06.34 0 .67.04 1.06.06L75.77 6.42zm7.73 14.24c.26-.02.52-.06.81-.06.27 0 .51.04.82.06V5.26c-.3.02-.55.06-.82.06-.29 0-.55-.04-.82-.07v15.41zm5.13-2.03h.04c.68 1.28 1.69 1.97 3.16 1.97 2.63 0 4.43-2.03 4.43-5.4 0-2.45-1.47-4.7-4.12-4.7-2.48 0-3.12 1.5-3.47 2.2h-.04v-2.07c-.3.02-.55.06-.82.06-.28 0-.55-.04-.82-.06V25.7c.27-.02.54-.06.82-.06.27 0 .52.04.82.06v-7.06zm0-2.83c0-1.9.62-4.6 3-4.6 2.21 0 2.83 2.08 2.83 4.09 0 2.38-.74 4.45-2.81 4.45-2.1 0-3.02-1.74-3.02-3.94zm9.46 4.86c.26-.02.53-.06.82-.06.26 0 .51.04.82.06v-5.58c0-2.13.84-3.28 2.68-3.28 1.75 0 2.28 1.13 2.28 3.4v5.46c.27-.02.53-.06.82-.06.27 0 .52.04.82.06v-5.93c0-2.58-.92-4-3.3-4-1.45 0-2.58.74-3.3 2V5.24c-.31.03-.56.07-.82.07-.29 0-.56-.04-.82-.07v15.41zm15.23-2.34c0 .15-.41.5-.56.64-.39.4-1.08.78-1.64.78-1.25 0-2-.63-2-1.93 0-1.86 2.08-2.07 3.48-2.34l.72-.14v3zm1.64-4.36c0-2.32-1.17-3.45-3.33-3.45-1.2 0-2.31.45-3.3 1.13v1.15h.23c.14-.45.94-1.42 2.44-1.42 1.54 0 2.4.88 2.4 2.4 0 .99-.56 1.1-2.18 1.38-1.93.3-3.8.61-3.8 2.95 0 1.52 1.28 2.5 2.74 2.5 1.23 0 2.17-.43 3.03-1.29l.19-.18c.16 1.2 1.05 1.37 2.11 1.19.23-.04.47-.15.62-.2v-.46c-1.21.27-1.15-.14-1.15-.94v-4.76z"></path><path color="currentColor" d="M116.78 6.12c.38-5.99 5.1-6.12 5.1-6.12 3.4.02 4.37 3.65 4.37 3.65.04.2 2.02-3.4 2.02-3.4h1.12c-2.28 4.95-2.19 6.98-2.19 6.98-.19 2.66 1.31 3.57 1.31 3.57 1.4.9 1.49-1.71 1.49-1.71.3-.12.5-.22.5-.22.74 3.62-1.49 3.37-1.49 3.37-1.74.18-2.48-2.64-2.48-2.64-2.46 3.24-5.3 2.54-5.3 2.54-4.85-.62-4.45-6.02-4.45-6.02m2.03 0c0 2.8 1.4 5.1 3.26 5.05 2.62-.08 3.38-2.27 3.38-5.08 0-2.8-1.51-5.1-3.38-5.07-2.3.03-3.26 2.3-3.26 5.1"></path></symbol><symbol fill="none" viewBox="0 0 14 12" id="premium"><path stroke="#00D885" d="M9 2h4v4"></path><path stroke="#00D885" d="M13 2L7.24 7.65 5.32 5.76 1 10"></path></symbol><symbol viewBox="0 0 22 26" id="presentation"><path fill-rule="evenodd" clip-rule="evenodd" d="M9 0h4v2H9V0zm4 9a1 1 0 011-1h3a1 1 0 110 2h-3a1 1 0 01-1-1zm0 3a1 1 0 011-1h3a1 1 0 110 2h-3a1 1 0 01-1-1zm-4 5v2h.14l-4.79 4.8c-.3.29-.3.77 0 1.07.29.3.77.3 1.06 0L11 19.28l5.59 5.6a.76.76 0 001.06-1.09L12.85 19H13v-2h7a1 1 0 001-1V5h1V3H0v2h1v11a1 1 0 001 1h7zM19 6H3v9h16V6zm-9.5 6.67A3 3 0 0010 11H7V8a3 3 0 102.5 4.67z"></path><path opacity=".5" d="M11 10a3 3 0 00-3-3v3h3z"></path></symbol><symbol viewBox="0 0 23 16" id="pressRelease"><path fill-rule="evenodd" d="M16.52 3.16a.5.5 0 00.03.7l.15.14c.2.2.52.18.7-.02l2.61-2.8a.5.5 0 00-.03-.7l-.14-.14a.5.5 0 00-.71.03l-2.6 2.79zM1.21 8.1l9.96-6.64c.15-.16.31-.28.5-.34 1.27-.38 3.1 1.88 4.07 5.06.97 3.18.73 6.08-.55 6.46-.19.06-.39.06-.6 0l-3.25.02a3.01 3.01 0 11-6.02.04l-2.7.01c-.64.2-1.47-.68-1.86-1.95C.37 9.49.57 8.3 1.21 8.1zm5.32 4.59a1.8 1.8 0 002.33 1.9 1.8 1.8 0 001.27-1.92l-3.6.02zm8.05-6.16c.78 2.55.9 4.77.26 4.96-.64.2-1.78-1.7-2.56-4.25s-.9-4.77-.26-4.96c.64-.2 1.79 1.7 2.56 4.25zm3.94-1.2a.5.5 0 00-.33.63l.06.2a.5.5 0 00.62.32l3.65-1.11a.5.5 0 00.33-.63l-.06-.2a.5.5 0 00-.62-.33l-3.65 1.12zm-.44 3.1a.5.5 0 01.6-.37l3.72.86a.5.5 0 01.37.6l-.04.2a.5.5 0 01-.6.38l-3.72-.86a.5.5 0 01-.38-.6l.05-.2z"></path></symbol><symbol viewBox="0 0 35 12" id="pro"><path fill="#fff" d="M4.17.09H0V11.9h.85V8.06h3.32c2.93 0 4.7-1.5 4.7-3.98C8.86 1.57 7.1.1 4.16.1zm0 7.18H.85V.87h3.32C6.67.86 8 2.02 8 4.06c0 2.03-1.33 3.2-3.83 3.2zm16.6 4.64l-2.91-4.14a3.62 3.62 0 002.72-3.7c0-2.5-1.76-3.99-4.68-3.99h-4.18v11.83h.85V8.04h3.33c.4 0 .76-.03 1.13-.08l2.77 3.95h.97zm-8.2-4.63V.86h3.33c2.49 0 3.82 1.17 3.82 3.21 0 2.03-1.33 3.22-3.82 3.22h-3.33zM28.63 12c3.46 0 6.05-2.55 6.05-6s-2.6-6-6.05-6c-3.48 0-6.06 2.57-6.06 6s2.58 6 6.06 6zm0-.8a5.07 5.07 0 01-5.2-5.2c0-3 2.22-5.2 5.2-5.2A5.07 5.07 0 0133.8 6c0 3-2.22 5.2-5.18 5.2z"></path></symbol><symbol viewBox="0 0 32 32" id="search"><path d="m27.64 25.91-7.16-7.16a9.13 9.13 0 0 0-.8-12.06A9.12 9.12 0 0 0 13.18 4c-2.45 0-4.75.96-6.49 2.7A9.12 9.12 0 0 0 4 13.18c0 2.45.96 4.76 2.7 6.5a9.12 9.12 0 0 0 12.05.8l7.16 7.15a1.22 1.22 0 0 0 1.73 0c.48-.48.48-1.25 0-1.73zM8.42 17.95a6.7 6.7 0 0 1 0-9.53 6.7 6.7 0 0 1 9.52 0 6.7 6.7 0 0 1 1.98 4.77 6.7 6.7 0 0 1-11.5 4.76z"></path></symbol><symbol viewBox="0 0 28 24" id="temple"><path d="M14.16.39l11.35 4.08a.98.98 0 01.6 1.27 1 1 0 01-1.28.59l-11.14-4-11.42 4.1A1 1 0 011 5.83a.98.98 0 01.59-1.26L13.3.35a1 1 0 01.85.04zM24 8a1 1 0 01-1 1H4a1 1 0 110-2h19a1 1 0 011 1zM8 11a1 1 0 01-1 1v5a1 1 0 01-2 0v-5a1 1 0 010-2h2a1 1 0 011 1zm14 10a1 1 0 100-2H5a1 1 0 000 2h17zm2 3a1 1 0 000-2H3a1 1 0 000 2h21zM13 11a1 1 0 01-1 1v5a1 1 0 01-2 0v-5a1 1 0 010-2h2a1 1 0 011 1zm4 1a1 1 0 000-2h-2a1 1 0 000 2v5a1 1 0 002 0v-5zm6-1a1 1 0 01-1 1v5a1 1 0 01-2 0v-5a1 1 0 010-2h2a1 1 0 011 1z"></path></symbol><symbol viewBox="0 0 20 23" id="transcripts"><path d="M12.98 7.9a1 1 0 00.14-.12l5.66-5.66A1 1 0 0017.36.71l-5.08 5.08-3.16-3.15a1 1 0 00-1.08-.23 1 1 0 00-.68.3L1.71 8.36a1 1 0 101.41 1.42l5.16-5.16 3.28 3.28a1 1 0 001.41 0zM1 13a1 1 0 100 2h18a1 1 0 100-2H1zm0 4a1 1 0 100 2h18a1 1 0 100-2H1zm-1 5a1 1 0 011-1h8a1 1 0 110 2H1a1 1 0 01-1-1z"></path></symbol><symbol fill="none" id="warning"><path d="M18 36a18 18 0 1 0 0-36 18 18 0 0 0 0 36z" fill="#C9392C"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M19.7 9.7a2 2 0 0 0-3.4 0L8.2 22.97A2 2 0 0 0 9.92 26h16.16a2 2 0 0 0 1.7-3.04L19.72 9.7zm-.46 7.51v-3.94h-2.11v3.94c0 .43.02.85.08 1.27.05.41.12.83.2 1.26h1.54c.09-.43.16-.85.2-1.26.06-.42.09-.84.09-1.27zm-2.27 4.56a1.18 1.18 0 0 0 0 .93c.07.15.16.27.27.38a1.4 1.4 0 0 0 .92.34 1.39 1.39 0 0 0 .91-.34c.12-.11.2-.23.27-.38a1.1 1.1 0 0 0 0-.93 1.1 1.1 0 0 0-.27-.37 1.3 1.3 0 0 0-.91-.34c-.18 0-.35.03-.5.1a1.1 1.1 0 0 0-.69.61z" fill="#fff"></path></symbol></defs></svg></span><div class="root" id="root"><div class="rB bdA bdR bdU"><header class="emA fqA eeC hideTopBars"><nav aria-label="Main" class="emB"><div class="jlA jtB bzA jtA jtD"><div class="csA beDQ beEV jlB bdA bdC bdK csC" data-test-id="grid-container"><div class="jlC bdA bdC"><div><div class="jmA"><button class="jmB bdA bdC" data-test-id="hamburger-menu-button" type="button" aria-label="Main menu" aria-controls="hamburger-menu" aria-haspopup="true" aria-expanded="false"><span class="jmC bcD"><span class="jmD bcC"></span></span></button></div></div><a data-test-id="logo" title="Home" aria-label="Seeking Alpha - Go to Homepage" class="jcA bdA bdR" href="/?source=content_type%3Areact%7Csource%3Asite_navigation"><span class="jcH bdA bdO"><svg class="jcB jcI jcD"><use xlink:href="#logo"></use></svg></span><span class="jcK">Seeking Alpha - Go to Homepage</span></a></div><div class="jlC bdA bdC"></div></div></div><div class="eeB bzA eeC eeA"><div class="csA beDQ beEV kgA kgB csC" data-test-id="grid-container"><nav aria-label="Primary" class="kgC kgD" data-test-id="sub-navigation"><ul class="utA bdU bdA bdK beCD"><li class="beeD bdW"><div class="yyA bdA bdC yyM beeA beC beB2 be0 beBM"><div class="ukA beeC yyB" data-test-id="head-nav-link-button-trending"><div class="blvB bdA bdC"><a class="bqsA bdA bdC" aria-expanded="false" aria-haspopup="true" data-scroll-id="trending" data-test-id="trending" href="/?source=content_type%253Aall%257Cfirst_level_url%253Ahome%257Csection%253Anavbar_header%257Csection_asset%253Atrending">Trending</a></div><div class="yyD ukD beH beB7 beW beBI beeB yyO" style="transform:translate3d(0px, 0px, 0px)"></div></div></div></li><li class="beeD bdW"><div class="yyA bdA bdC yyM beeA beC beB2 be0 beBM"><div class="ukA beeC yyB" data-test-id="head-nav-link-button-my-portfolio"><div class="blvB bdA bdC"><a class="bqsA bdA bdC" aria-expanded="false" aria-haspopup="true" data-scroll-id="my-portfolio" data-test-id="my-portfolio" href="/account/portfolio/summary?source=content_type%253Aall%257Cfirst_level_url%253Ahome%257Csection%253Anavbar_header%257Csection_asset%253Amy-portfolio">My Portfolio</a></div><div class="yyD ukD beH beB7 beW beBI beeB ysA bdA bdR yyO" style="transform:translate3d(0px, 0px, 0px)"></div></div></div></li><li class="beeD bdW"><div class="yyA bdA bdC yyM beeA beC beB2 be0 beBM"><div class="ukA beeC yyB" data-test-id="head-nav-link-button-my-authors"><div class="blvB bdA bdC"><a class="bqsA bdA bdC" aria-expanded="false" aria-haspopup="true" data-scroll-id="my-authors" data-test-id="my-authors" href="/account/people?source=content_type%253Aall%257Cfirst_level_url%253Ahome%257Csection%253Anavbar_header%257Csection_asset%253Amy-authors">My Authors</a></div><div class="yyD ukD beH beB7 beW beBI beeB yyO" style="transform:translate3d(0px, 0px, 0px)"></div></div></div></li><li class="beeD bdW"><div class="yyA bdA bdC yyM beeA beC beB2 be0 beBM"><div class="ukA beeC yyB" data-test-id="head-nav-link-button-top-stocks"><div class="blvB bdA bdC"><a class="bqsA bdA bdC" aria-expanded="false" aria-haspopup="true" data-scroll-id="top-stocks" data-test-id="top-stocks" href="/screeners?source=content_type%253Aall%257Cfirst_level_url%253Ahome%257Csection%253Anavbar_header%257Csection_asset%253Atop-stocks">Top Stocks</a></div><div class="yyD ukD beH beB7 beW beBI beeB yyO" style="transform:translate3d(0px, 0px, 0px)"></div></div></div></li><li class="beeD bdW"><div class="yyA bdA bdC yyM beeA beC beB2 be0 beBM"><div class="ukA beeC yyB" data-test-id="head-nav-link-button-latest-news"><div class="blvB bdA bdC"><a class="bqsA bdA bdC" aria-expanded="false" aria-haspopup="true" data-scroll-id="latest-news" data-test-id="latest-news" href="/market-news?source=content_type%253Aall%257Cfirst_level_url%253Ahome%257Csection%253Anavbar_header%257Csection_asset%253Alatest-news">Latest News</a></div><div class="yyD ukD beH beB7 beW beBI beeB yyO" style="transform:translate3d(0px, 0px, 0px)"></div></div></div></li><li class="beeD bdW"><div class="yyA bdA bdC yyM beeA beC beB2 be0 beBM"><div class="ukA beeC yyB" data-test-id="head-nav-link-button-markets"><div class="blvB bdA bdC"><a class="bqsA bdA bdC" aria-expanded="false" aria-haspopup="true" data-scroll-id="markets" data-test-id="markets" href="/market-outlook?source=content_type%253Aall%257Cfirst_level_url%253Ahome%257Csection%253Anavbar_header%257Csection_asset%253Amarkets">Markets</a></div><div class="yyD ukD beH beB7 beW beBI beeB yyO" style="transform:translate3d(0px, 0px, 0px)"></div></div></div></li><li class="beeD bdW"><div class="yyA bdA bdC yyM beeA beC beB2 be0 beBM"><div class="ukA beeC yyB" data-test-id="head-nav-link-button-stock-ideas"><div class="blvB bdA bdC"><a class="bqsA bdA bdC" aria-expanded="false" aria-haspopup="true" data-scroll-id="stock-ideas" data-test-id="stock-ideas" href="/stock-ideas?source=content_type%253Aall%257Cfirst_level_url%253Ahome%257Csection%253Anavbar_header%257Csection_asset%253Astock-ideas">Stock Ideas</a></div><div class="yyD ukD beH beB7 beW beBI beeB yyO" style="transform:translate3d(0px, 0px, 0px)"></div></div></div></li><li class="beeD bdW"><div class="yyA bdA bdC yyM beeA beC beB2 be0 beBM"><div class="ukA beeC yyB" data-test-id="head-nav-link-button-dividends"><div class="blvB bdA bdC"><a class="bqsA bdA bdC" aria-expanded="false" aria-haspopup="true" data-scroll-id="dividends" data-test-id="dividends" href="/dividends?source=content_type%253Aall%257Cfirst_level_url%253Ahome%257Csection%253Anavbar_header%257Csection_asset%253Adividends">Dividends</a></div><div class="yyD ukD beH beB7 beW beBI beeB yyO" style="transform:translate3d(0px, 0px, 0px)"></div></div></div></li><li class="beeD bdW"><div class="yyA bdA bdC yyM beeA beC beB2 be0 beBM"><div class="ukA beeC yyB" data-test-id="head-nav-link-button-etfs"><div class="blvB bdA bdC"><a class="bqsA bdA bdC" aria-expanded="false" aria-haspopup="true" data-scroll-id="et-fs" data-test-id="et-fs" href="/etfs-and-funds?source=content_type%253Aall%257Cfirst_level_url%253Ahome%257Csection%253Anavbar_header%257Csection_asset%253Aet-fs">ETFs</a></div><div class="yyD ukD beH beB7 beW beBI beeB yyO" style="transform:translate3d(0px, 0px, 0px)"></div></div></div></li><li class="beeD bdW"><div class="yyA bdA bdC yyM beeA beC beB2 be0 beBM"><div class="ukA beeC yyB" data-test-id="head-nav-link-button-education"><div class="blvB bdA bdC"><a class="bqsA bdA bdC" aria-expanded="false" aria-haspopup="true" data-scroll-id="education" data-test-id="education" href="/education?source=content_type%253Aall%257Cfirst_level_url%253Ahome%257Csection%253Anavbar_header%257Csection_asset%253Aeducation">Education</a></div><div class="yyD ukD beH beB7 beW beBI beeB yyO" style="transform:translate3d(0px, 0px, 0px)"></div></div></div></li><li class="beeD bdW"><div class="yyA bdA bdC yyM beeA beC beB2 be0 beBM"><div class="ukA beeC yyB" data-test-id="head-nav-link-button-watch-and-listen"><div class="blvB bdA bdC"><a class="bqsA bdA bdC" aria-expanded="false" aria-haspopup="true" data-scroll-id="watch-listen" data-test-id="watch-listen" href="/podcast?source=content_type%253Aall%257Cfirst_level_url%253Ahome%257Csection%253Anavbar_header%257Csection_asset%253Awatch-listen">Watch &amp; Listen</a></div><div class="yyD ukD beH beB7 beW beBI beeB yyO" style="transform:translate3d(0px, 0px, 0px)"></div></div></div></li></ul></nav></div><div class="eeF"></div><div></div></div></nav></header><main class="rD bdA bdR bdU bzA rE" id="content"><div class="jB"></div><div class="bA bdA bdR bdU cardsLayout"><div class="cgA bdA bdR bdU"><article class="csA beDQ beEV kfA csE" data-test-id="article-page"><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://seekingalpha.com/article/4486120-zillow-group-inc-z-ceo-rich-barton-on-q4-2021-results-earnings-call-transcript"},"author":{"@type":"Person","name":"SA Transcripts","url":"https://seekingalpha.com/author/sa-transcripts"},"publisher":{"@type":"Organization","name":"Seeking Alpha","logo":{"@type":"ImageObject","height":60,"url":"https://seekingalpha.com/samw/static/images/PublisherLogo.1a0fb372.png","width":360}},"datePublished":"2022-02-11T01:24:09.000Z","dateModified":"2022-02-11T01:24:10.000Z","description":"Zillow Group, Inc. (NASDAQ:NASDAQ:Z) Q4 2021 Results Conference Call February 10, 2022 5:00 PM ETCompany ParticipantsBrad Berning - Vice President-Investor RelationsRich Barton - Co-Founder...","headline":"Zillow Group, Inc. (Z) CEO Rich Barton on Q4 2021 Results - Earnings Call Transcript","about":[{"@type":"Corporation","name":"Zillow Group, Inc.","tickerSymbol":"NASDAQ:Z","url":"https://seekingalpha.com/symbol/Z"},{"@type":"Corporation","name":"Zillow Group, Inc.","tickerSymbol":"NASDAQ:ZG","url":"https://seekingalpha.com/symbol/ZG"}],"image":{"@type":"ImageObject","url":"https://seekingalpha.com/samw/static/images/DefaultArticleImage.f1f9250c.png","height":1200,"width":1200}}</script><div class="maA maK maE maI" data-test-id="grid-row"><div class="lzB lzDX" data-test-id="grid-col"><div class="rtA fqA bcA" data-test-id="left-rail"><div></div></div></div><div class="lzB8 lzDX" data-test-id="grid-col"><div class="" data-test-id="article-section"><section class="rwA bdA bdK bdR gdA beDQ beEV iqB iqJ beN iqK iqC beF9" data-test-id="card-container"><div class="iqO bdA bdN"><div class="iqM"><div class="ujA beL be5 beBR"><div class="ujB beGL"><a data-test-id="logo" title="Home" class="jcA bdA bdR" href="/?source=content_type%3Areact%7Csource%3Asite_navigation"><span class="jcH bdA bdO"><svg class="jcB jcJ jcD"><use xlink:href="#logo"></use></svg></span></a></div><header class="becA bdA bdD bdK bdR"><div class="bdhB beGJ bdA bdC bdI"><div class="bkpA" data-test-id="themes-list"><ul class="bkpB bdA"><li class="bkpC bdA bdC beF9"><a data-test-id="theme-links-item" class="fbA bloA fbF be2 beBO byI byX byD" href="/earnings/earnings-call-transcripts?source=content_type%3Areact%7Csection%3Amain_content%7Csection_asset%3Athemes%7Cbutton%3Atranscripts%7Cfirst_level_url%3Aarticle"><span class="bkpD mqC">Transcripts</span></a></li><li class="bkpC bdA bdC beF9"><a data-test-id="theme-links-item" class="fbA bloA fbF be2 beBO byI byX byD" href="/earnings/earnings-call-transcripts?sector=technology&amp;source=content_type%3Areact%7Csection%3Amain_content%7Csection_asset%3Athemes%7Cbutton%3Atechnology%7Cfirst_level_url%3Aarticle"><span class="bkpD mqC">Technology</span></a></li></ul></div><button aria-expanded="false" aria-label="Share options" class="icC icA bdW bdA bdC bdH icL byK byZ byA icG bdhA" data-test-id="custom-share-button" type="button"><span class="icP enA"><svg viewBox="0 0 18 18" xmlns="http://www.w3.org/2000/svg" class="bdhC beD1"><path d="M14.8 17.14a2.7 2.7 0 0 1-2.13-2.7l.01-.3-3.88-1.73-3.97-1.77c-.07-.03-.11 0-.3.17a2.67 2.67 0 1 1 0-3.83l.23.23 3.96-1.77 3.96-1.76-.01-.3c-.04-.7.24-1.44.74-1.97.64-.67 1.7-.96 2.6-.72A2.73 2.73 0 0 1 18 3.13a2.67 2.67 0 0 1-4.56 2.02l-.19-.18L9.3 6.73 5.33 8.5v.83l3.94 1.75 3.95 1.76.24-.22a2.67 2.67 0 1 1 1.35 4.52z"></path></svg></span></button></div><div class="bdbB bdA bdK"><h1 class="bdbA beGJ byQ byBA byD byCE byDZ byEH" data-test-id="post-title">Zillow Group, Inc. (Z) CEO Rich Barton on Q4 2021 Results - Earnings Call Transcript</h1></div><div class="bdbC bdA bdK beGJ byJ by0 byA" data-test-id="post-page-meta"><div><span class="bdbD bdbF bcB" data-test-id="post-date">Feb. 10, 2022 8:24 PM ET</span><span class="bdbF bcB" data-test-id="post-primary-tickers"><a class="bqnA" href="/symbol/Z?source=content_type%3Areact%7Csection%3Amain_content%7Csection_asset%3Ameta%7Cfirst_level_url%3Aarticle%7Csymbol%3AZ">Zillow Group, Inc. (Z)</a>, <a class="bqnA" href="/symbol/ZG?source=content_type%3Areact%7Csection%3Amain_content%7Csection_asset%3Ameta%7Cfirst_level_url%3Aarticle%7Csymbol%3AZG">ZG</a></span></div></div></header><div class="bgzA"><div class="bliD bdA bdD bdK beGJ" data-test-id="author-brief"><div class="bliF bdA"><a class="bliA bjoA" href="/author/sa-transcripts?source=content_type%3Areact%7Cfirst_level_url%3Aarticle%7Csection%3Aauthor%7Cbutton%3Aavatar"><div class="taA bdA bdC bdH taF"><img alt="SA Transcripts profile picture" class="taB bdA bdC bdH" data-test-id="user-pic" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></a><div class="bliE bdA bdH bdR beD3"><a class="bliA bjoA bliB byK byZ byD beF5 bjoB" data-test-id="author-name" href="/author/sa-transcripts?source=content_type%3Areact%7Cfirst_level_url%3Aarticle%7Csection%3Aauthor%7Cbutton%3Aname">SA Transcripts</a><div class="bliG bdA bdM"><div class="bgtA byI byX byA bliC bcB byI byX byA">127.08K Followers</div></div></div></div><button data-state-text="Following" data-test-id="follow-button" class="fbB boA fbH be2 beBO byJ byY byD weA beG beB6 be5 beBR bivA bdW bliH beDQ fqA" type="button"><span class=""><span class="weC bdA bdH" data-state-placeholder="Following"><span class="weD">Follow</span></span></span></button></div></div><div><div class="ozA bdA" data-test-id="article-content"><div class="ozB bdU"><div class="ozG" data-test-id="content-container"><p>Zillow Group, Inc. (<span class="ticker-hover-wrapper">NASDAQ:<a href="https://seekingalpha.com/symbol/Z" title="Zillow Group, Inc.">Z</a></span>) Q4 2021 Results Conference Call February 10, 2022 5:00 PM ET</p> <p><strong>Company Participants</strong></p> <p>Brad Berning - Vice President-Investor Relations</p> <p>Rich Barton - Co-Founder &amp; Chief Executive Officer</p> <p>Allen Parker - Chief Financial Officer</p> <p><strong>Conference Call Participants</strong></p> <p>Brian Nowak - Morgan Stanley</p> <p>Brad Erickson - RBC Capital Markets</p> <p>John Colantuoni - Jefferies</p> <p>Mark Mahaney - Evercore ISI</p> <p>Ryan McKeveny - Zelman &amp; Associates</p> <p><strong>Operator</strong></p> <p>Good afternoon. My name is Jordan, and I will be your conference operator today. At this time, I would like to welcome everyone to the Zillow Group Fourth Quarter 2021 Conference Call. [Operator Instructions] Please note, this event is being recorded. Thank you. </p> <p>I would now like to turn the conference over to Brad Berning, Vice President of Investor Relations. Please go ahead.</p> <p><strong>Brad Berning</strong></p> <p>Thank you, Jordan. Good afternoon, and welcome to Zillow Group's Fourth Quarter 2021 Conference Call. Joining me today to discuss our results are Zillow Group's co-Founder and CEO, Rich Barton; and CFO, Allen Parker. In addition to our typical materials, today, we also published an investor presentation which is available on the Investor Relations website. This deck will provide additional color to much of what we are talking about today.</p> <p>During today's call, we'll be making forward-looking statements about our future performance and operating plans based on current expectations and assumptions. These statements are subject to risks and uncertainties, and we encourage you to consider the risk factors described in our SEC filings for additional information. We undertake no obligation to update these statements as a result of new information or future events, except as required by law. This call is being broadcast on the Internet and is accessible on our Investor Relations website.</p> <p>During the call, we will discuss GAAP and non-GAAP measures, including adjusted EBITDA, which we refer to<span class="paywall-full-content"> as EBITDA. We encourage you to read our shareholder letter and our earnings release, which can be found on our Investor Relations website as they contain important information about our GAAP and non-GAAP results, including reconciliations of historical non-GAAP financial measures. In addition, please note, we will refer to our Internet, Media &amp; Telecom Technology segment as our IMT segment. We will now open the call with remarks followed by live Q&amp;A. </span></p> <p class="paywall-full-content">And with that, I will turn the call over to Rich.</p> <p class="paywall-full-content"><strong>Rich Barton</strong></p> <p class="paywall-full-content">Thank you, Brad. Hello, everyone. I hope you and your families are safe and healthy despite volatility, stubborn COVID variants, mixed macro signals in the geopolitical environment, I'm feeling grounded and excited by what's happening at Zillow and the opportunity in front of us. Today, we're going to walk through the next steps for Zillow as we grow our core business, innovate to make it easier for people to move and provide a progress report on the wind-down of our Zillow-owned homes inventory.</p> <p class="paywall-full-content">First, on the inventory wind-down. We are selling homes faster than we anticipated at better pricing levels than we projected. We have now sold or entered into agreements to sell or dispose of more than 85% of our inventory, which Allen will speak about more. The wind-down process is running smoothly, efficiently, and we expect it to generate positive cash flow. We felt confident in November and we feel even more confident today that exiting iBuying and eliminating housing market balance sheet risk to our company and our shareholders was a great decision while giving full respect to the affected employees.</p> <p class="paywall-full-content">Moving forward, we know our customers better than we ever have before because we've been in the trenches with them buying and selling thousands of homes. We developed valuable software services and support that persist. And we've been freed up to turn our formidable R&amp;D capabilities and capacity toward innovating for a much broader set of mover customers than the narrow focus that iBuying allowed. As we look to the future, we have the building blocks in place, and now it's about stacking them in new impactful ways to solve more problems for more customers and partners.</p> <p class="paywall-full-content">I'd like to emphasize that the problem we are solving is not new to us. Throughout these past 16 years, our mission has been to give people power, power to the people, to unlock life's next chapter and to move. So even now, the real estate industry continues to be archaic, primarily off-line and fragmented. Throughout Zillow's history, beginning with Zestimate, Zillow has turned on the lights with data and information and empowered customers in a way that began to transform the industry.</p> <p class="paywall-full-content">But it wasn't happening fast enough. So 3 years ago, we shifted strategic focus from a purely ad-based business model to 1 that expanded our focus down-funnel to the transaction itself. This marked our transition from Zillow 1.0 to 2.0. Over the past 3 years, we have focused on helping customers navigate the real estate transaction in an easier, simpler way with our suite of tech-enabled solutions and an ever-improving partner network.</p> <p class="paywall-full-content">We all know that moving is complicated, time-consuming and full of loops and hoops to jump through in a disjointed and opaque process. Anyone who has been through a move knows how challenging it can be to research, shop, select, finance, appraise, close and have to connect all these separate vendors and spend time taking down information and managing the process yourself. Sometimes you do all of this and still end up losing out on your dream home, especially in this competitive market.</p> <p class="paywall-full-content">On top of the time and energy we expended on this taxing process, all of these pieces add up to between $26,000 and $40,000 of extra expense on an average priced home. Moving is exhausting and expensive. And to us, it's painfully clear that customers deserve and control. Our opportunity is to create the housing super app, an integrated digital experience in which Zillow connects all of the fragmented pieces of the moving process and brings them together on 1 transaction platform, empowering customers with data, a suite of Zillow-owned solutions at their fingertips and a network of best-in-class partners to make it easier for them to move, start to finish. Our customers will be able to do everything within the Zillow ecosystem. That's the dream we're building towards.</p> <p class="paywall-full-content">Accompanying this dream is a significant addressable market. Housing-related transaction fees were roughly a $300 billion industry in 2021. This includes residential real estate, rentals, mortgage, title and escrow. It does not include more speculative future potential in adjacent services like renovations, home insurance, moving services and appraisals. The TAM is large. And currently, we are a very small part of it despite our outsized audience and trusted brand. We are well positioned to capitalize though, but doing so requires relentless innovation in both product and business model.</p> <p class="paywall-full-content">So why do I feel so good about this? Well, we have an unbelievably solid foundation from which to innovate and a great track record of growth in our core business. No company in our category has a stronger claim to hearts and minds at the top of the funnel, with nearly 200 million unique users flocking to our sites and apps every month. The strength of our brand is unmatched with Zillow searched more on Google than the term for real estate.</p> <p class="paywall-full-content">Similarly, no other company has our track record of technology innovation in the housing industry. Over the past 15-plus years, we have steadily grown the size and quality of our team of engineers, designers, product managers, data scientists and analysts and many more that make up a formidable investment in R&amp;D, reflecting our belief in the opportunity ahead. In 2021, we 4x-ed our software releases into production versus our releases in 2015, and we are investing in our ability to further accelerate our pace of innovation for customers and for partners.</p> <p class="paywall-full-content">We have also done well using acquisition as an accelerant. Late last year, we closed our purchase of ShowingTime, the industry's leading for-sale home touring reservation system. ShowingTime receives tens of millions of touring requests a year, and last year, it facilitated 63 million home tours. We acquired ShowingTime because we recognize how critically important tours are to the shopping experience. People come to Zillow to look at homes and the next logical step in the moving process is to tour them. </p> <p class="paywall-full-content">Tours are where much of the magic happens. It's the point-of-sale moment for agents, and it's a powerful mechanism for identifying high-intent movers and helping them get to the next step of their moving journey. Our opportunity is to transform a manual phone call-based reservation system into a digital one, with software making touring more integrated and simpler for all agents and customers in the industry.</p> <p class="paywall-full-content">We believe in and are investing in software that underpins an increasingly digital industry as a whole, with the firm belief that a rising tide lifts all boats, including our own. ShowingTime's platform will help convert more shoppers into transactors. In fact, our internal data shows us that the transaction conversion rate of a customer who requests a tour on Zillow is 3x higher than any other connection point our customers have with our partner agents.</p> <p class="paywall-full-content">So buyers who request a tour with a Premier Agent partner are more likely to buy a home with that partner. We assume this conversion boost from a tour is similar for the industry as a whole, much of which uses ShowingTime, as I said. Yet, we see so much opportunity to increase both the quality and quantity of tours that are facilitated throughout the industry. As a proxy, today, we are fulfilling less than 1/3 of tours requested on Zillow. The combination of ShowingTime and new product releases should drive better touring experiences and higher conversion rates across the industry and for Zillow moving forward.</p> <p class="paywall-full-content">We have big ambitions across our business, which I'll take you through next. But before I do so, I want to highlight how strong our business is today. We reported positive fourth quarter results, which Allen will speak more about. In our IMT segment, from 2018 to 2021, revenue increased 57% and adjusted EBITDA increased from $240 million to $853 million, about 3.5x growth. Our strong gross profit generation in IMT, coupled with our healthy cash position of $3.1 billion, gives us the flexibility to invest in R&amp;D and innovation, accelerate business development and drive growth moving forward.</p> <p class="paywall-full-content">Since our iBuying wind-down announcement, a consistent question we've gotten asked has been, where does growth come from now? Brad mentioned that we posted an updated investor deck on our website, which I encourage you to peruse when you have time. But while I have your attention, I want to outline where I expect growth to come from moving forward.</p> <p class="paywall-full-content">First, let's ground ourselves in the U.S. housing market. In 2021, 6.1 million existing homes exchanged hands in the country. For every home exchanged, there are 2 customer transactions, 1 on the buy side and 1 on the sell side, which results in 12.2 million customer transaction TAM. Buy-side shopping much like the house tour is where consumers are super engaged and energetic. Moving is about life's next chapter and the next home is the aspiration. Helping movers dream and shop is our historical power alley and the wellspring of our massive audience and engagement.</p> <p class="paywall-full-content">Of the 6.1 million buy-side customer transactions that occurred last year, we estimate that 4.1 million of those actual buyers were on our sites and apps, which accounts for 2/3 of all buyers in the U.S. This seems remarkable but shouldn't surprise us, given how it tracks the unique user and app tracking data we all look at across the category. What may surprise you all is that roughly 1.4 million actual homebuyers asked to connect with a Zillow Premier Agent last year. Wow. That means about 1/4 of all buyers in the U.S. last year clicked a button to connect to a Zillow Premier Agent. This tells us that we are the preeminent place for high-intent movers to find their next home.</p> <p class="paywall-full-content">Of those 1.4 million high-intent movers, we estimate that about 360,000 customers ended up transacting with us. That number is primarily buyers but we do have some customers today who connect with a Premier Agent and end up selling their existing home with our partner as well. Overall, we estimate that our buy-side market share today is roughly 5%, and our overall customer transaction share is roughly 3%. We worked hard over 15-plus years to achieve this 3% transaction penetration and we are proud of what we've accomplished today. But oh my, do I see an opportunity to increase our share of customer transactions from 3% to 6% in 2025 and meaningfully higher than that longer term by vastly improving our customer experience and funnel.</p> <p class="paywall-full-content">Let's take each of these critical numbers and break down what we are doing to improve the fidelity of our funnel and customer experience from beginning to end. First, we are going to grow engagement with the roughly 4.1 million homebuyers who use our product. We will do this by leveraging our tech and product innovation and investment to deliver personalized and immersive content and curated experience like -- experiences like 3D tours integrated with interactive floor plans and intuitive tools to understand affordability early in the customer journey. At the same time, we will continue to improve our core experience in Zestimate search and find and other expanded services.</p> <p class="paywall-full-content">Next, we plan to grow both the roughly 1.4 million actual homebuyers who raised their hands to connect with us last year and the roughly 360,000 home buyers and sellers who transacted with us. We expect to do this in 3 ways: one, we'll be leveling up that critical touring experience with ShowingTime to make it easier for movers to tour homes and connect with our partners.</p> <p class="paywall-full-content">Two will be an increased focus on preparing these customers to be transaction-ready through intuitive and digitized financing offerings. And three, we will develop seller solutions by leveraging learnings from our iBuying experience to stand up new more asset-light services. As we take all of the energy potential from buyers on Zillow and open up broader seller solutions and financing opportunities, we expect to increase the number of people who raise their hand to transact with Zillow and open up access to the 6.1 million sell-side customer transactions that mirror the 6.1 million buy-side transactions that we've been focused on to date.</p> <p class="paywall-full-content">We will couple these product improvements with an enhanced partner agent network and how we interact with, support and improve the experience for our partners as well as our mutual customers. Here, we will continue to focus on working with high-performing agents who have demonstrated stellar customer service, a proven ability to close and an appetite to grow with us as partners as we expand.</p> <p class="paywall-full-content">One of the great benefits of these product and service improvements is they have an eye towards integration, which is a win for the customer, a win for our partners and a win for Zillow because it will drive more transactions and more revenue per transaction. One prominent way to do this will be integrating Zillow Home Loans into the shopping experience to better serve our customers. Today, nearly 90% of all homebuyers finance for the mortgage, and many of them want to get prequalified before finding an agent.</p> <p class="paywall-full-content">By offering intuitive and reliable pre-approval and prequalification services earlier in the shopper's journey, we hope to keep customers engaged in our funnel and improve their overall experience. Getting prequalified with financing is a strong signal of a mover's serious intent to buy a home, and referring a customer that already has financing is more valuable and efficient for our Premier Agent partners as well.</p> <p class="paywall-full-content">We see expanded seller services and closing services as key to the integration we expect to provide and are hard at work cooking up what's next based on our learnings from having now bought and sold thousands of homes. When we put all of these ingredients into the pot, we see an opportunity to meaningfully increase the number of customers who raise their hands to work with us and the number of customers who ultimately transact with us. </p> <p class="paywall-full-content">We know that the size of the prize is large when we become the central integrator, connecting pieces of the fragmented process and turning dreamers into transactors within the Zillow Housing Super App ecosystem. We expect all of these efforts to translate into $5 billion in annual revenue by the end of 2025 with strong gross profits that will allow us to invest in the opportunities that we'll have in front of us, while also translating into healthy 45% EBITDA margins for our shareholders.</p> <p class="paywall-full-content">Before I hand it over to Allen, I want to acknowledge that the past few months have been challenging for us all, Zillow employees and investors alike. Innovation is a bumpy road and really proud of our history of innovation, and I have 100% confidence in our ability to accelerate innovation in the months and years ahead. Our company was built on big swings and we're going to continue taking them. We take big swings on products, on technologies, on business models and even on the future of how our employees work. Big swings are as core to Zillow as is Zestimate, and they are part of what makes our company so special.</p> <p class="paywall-full-content">Finally, a really wild and wonderful characteristic of being Zillow is that we throw a much longer shadow than we are tall. In the last year, we have experienced the upside and the downside of capturing the hearts and minds of so many. People care about our brand and their homes deeply. There is something particularly gratifying and motivating, knowing that we are solving a problem that is so near and dear to people, so meaningful, and because of that, everyone is watching.</p> <p class="paywall-full-content">Within all of that meaningfulness is a massive business opportunity to help people move using our housing super app to help them unlock life's next chapter and to help our partners grow their businesses. As I said earlier, our foundation and positioning are strong, and we are so much smarter, more experienced and more battle-hardened now than we were a year ago. As many of you know, I'm the largest individual shareholder and co-founder of Zillow in addition to being CEO.</p> <p class="paywall-full-content">For the past 16 years, I thought about Zillow every day. I care about the long-term meaning of the Zillow brand and the value of our company in a way that couldn't be more personal. And I'm continuously awed by the sheer size of the opportunity and the relative immaturity of technologies advance into residential real estate, such a large, incredibly important and endlessly entertaining industry. Thank you for your continued support. I enjoy being on the journey with you. </p> <p class="paywall-full-content">I'll now pass the line over to Allen.</p> <p class="paywall-full-content"><strong>Allen Parker</strong></p> <p class="paywall-full-content">Thank you, Rich, and hello, everyone. I'm going to take a brief moment to provide an update on the progress of winding down our iBuying operations. I'll then discuss our quarterly results and Q1 outlook and will conclude with comments on our newly announced 2025 products.</p> <p class="paywall-full-content">As previously discussed, we expected a wide range of potential results for the home segment this quarter as we work to free up operational and renovation capacity and pursue retail strategies in order to protect the value of our assets and optimize the speed of the wind-down, all while respectively managing our people. This quarter, we reported home segment revenue of $3.3 billion, well exceeding our updated outlook range of $2.3 billion to $2.9 billion provided in early December. The revenue outperformance benefited from a combination of better renovation capacity that allowed us to accelerate listings in Q4 as well as better retail velocity.</p> <p class="paywall-full-content">With the better-than-expected resale and better prices, we had $93 million of write-down in the quarter compared to previously expected additional losses of $240 million to $265 million in Q4. This brings our total write-down to $405 million for Q3 and Q4, an improvement of $160 million compared to the midpoint of our initial estimated range. The better-than-expected write-down resulted in Q4 EBITDA loss of $206 million, $141 million better than our outlook range for a loss of $347 million at the midpoint. We continue to make good progress on winding down this business and have now sold or entered into agreements to sell and dispose more than 85% of the homes in the home segment that we expected to resell during the entire wind-down process.</p> <p class="paywall-full-content">In January, we finished acquiring all the homes that we plan to buy. We continue to expect to sell most of our remaining homes inventory by the end of Q2 2022, with a small number of homes remaining thereafter. We have updated our expected iBuying wind-down restructuring costs to $175 million to $205 million in aggregate compared to the $175 million to $230 million we previously expected. $71 million was recognized in Q4 and the remainder we expect to be realized in 2022.</p> <p class="paywall-full-content">We expect the approximately $800 million of cash equity that was in the inventory at end of Q3 will more than cover the realized losses on inventory, operating cost and the cash portion of restructuring cost of the wind-down. As a result, we now expect the net effect of the wind-down of iBuying operations to be cash flow positive in aggregate, slightly better than our prior outlook of at least cash flow neutral at the end of Q3. I would like to sincerely thank our dedicated employees who have been executing the wind-down process.</p> <p class="paywall-full-content">Moving to the core business results. We'll start with IMT revenue, which was $483 million, growing 14% year-over-year and 51% on a 2-year stack basis, which accelerated compared to the 43% 2-year growth in Q3. Our IMT segment revenue came in slightly above the $481 million midpoint of our guidance, driven primarily by Premier Agent revenue at the low end of our outlook range and better-than-expected results in our rentals business.</p> <p class="paywall-full-content">PA revenue grew 13% year-over-year, which outperformed industry growth of 4% and posted accelerating 2-year stack growth of 52% compared to 49% 2-year growth in Q3. The Omicron variant and severe cold weather resulted in lower new for-sale listings in late Q4, which had a slight impact on our results but remain within our expected seasonal range and outlook.</p> <p class="paywall-full-content">Rentals revenue was flat year-over-year but better than we anticipated despite continued pressures from high occupancy rates, which dampens demand for rentals advertising. We saw stronger-than-expected customer interest in applications and success in renters leasing properties. Rentals also faced a difficult second half comp due to strong 2020 results following the initial impact from COVID-related volatility a year ago.</p> <p class="paywall-full-content">IMT segment EBITDA and margin were $220 million and 46% for Q4, respectively, exceeding our outlook of $200 million and 42% at the midpoint. The outperformance was driven by increased operating efficiency as well as lower-than-anticipated advertising and marketing spend. For 2021, IMT segment adjusted EBITDA was $853 million or 45% of IMT segment revenue, representing more than 2,100 basis points of margin expansion over 2019. We have continuously driven operating efficiencies by prioritizing and streamlining internal processes and recognizing the efficiency of marketing.</p> <p class="paywall-full-content">I would also like to call out that our high gross margins enabled us to invest in innovating on behalf of our customers, partners and our platform customers to drive future growth while delivering industry-leading EBITDA within online real estate.</p> <p class="paywall-full-content">Mortgages segment revenue of $51 million came in at the high end of our Q4 outlook range as refinancing loan originations did not slow as much as expected, while gain on sale margins compressed within our expectations. Segment adjusted EBITDA was a loss of $14 million, near the midpoint of our outlook as we expected lower profitability due to lower purchase volume from unwinding our iBuying operations. I would like to reiterate that Zillow's financial position remains strong and flexible. </p> <p class="paywall-full-content">We ended the quarter with $3.1 billion in cash and investments, slightly less than $3.2 billion at the end of Q3. After the impact of our $302 million in share repurchases in December, largely offset by earnings from our IMT segment. The wind-down leaves us in a strong position to invest in more scalable customer solutions that are less capital-intensive as we execute on our vision and make strategic long-term investments. Our expectation is that we will continue to be a positive earnings and positive cash flow company with our revised product strategy.</p> <p class="paywall-full-content">Turning to our outlook. For the first quarter, in our IMT segment, we expect 9% year-over-year revenue growth in Q1 at the midpoint, within an outlook range of 7% to 11% and 47% 2-year growth. Within the IMT segment, we expect Premier Agent revenue to be between $358 million to $368 million, up 9% year-over-year and up 50% over Q1 2020 at the midpoint of our outlook.</p> <p class="paywall-full-content"> Our wider-than-normal IMT and PA Q1 outlook revenue ranges are informed by the following. We saw slower housing activity late in Q4 and have also seen a slow start to new for-sale inventory listings in Q1. Despite that, our customer and agent activity levels indicate strong customer demand, which is consistent with the Conference Board's December consumer survey indicating plans to buy a home during the next 6 months were at record levels and recovered sharply from lower levels at the end of September.</p> <p class="paywall-full-content">In other IMT, we continue to expect headwinds in rentals from the continued low industry vacancy rates and in new construction because of builders' low inventory levels. We expect Q1 IMT EBITDA margin to be 41%, at the midpoint of our outlook. This margin reflects the investment level we believe is necessary to drive innovation and execution towards our 2025 targets.</p> <p class="paywall-full-content">We expect our Mortgages segment revenue to be between $44 million to $49 million in Q1, which is down sequentially from Q4. Our Q1 outlook reflects slower industry refinance activity from the recent move in interest rates, consistent gain on sale spreads and slower growth in purchase originations impacted by the wind-down of our iBuying operations. </p> <p class="paywall-full-content">As a result of lower sequential revenue and continued investments to grow mortgage originations, we expect the Mortgages segment EBITDA to be between a loss of $17 million and a loss of $12 million, as we focus on preparing customers to be transaction-ready through intuitive and digitized mortgage offerings, we are working to integrate mortgages across our platform with a focus on purchase originations. We expect these efforts to make progress over the course of this year.</p> <p class="paywall-full-content">In Q1, we expect our home segment revenue to be $2.75 billion and adjusted EBITDA to be a loss of $37.5 million at the midpoint of our outlook range. Given the wind-down of our iBuying operations and the path forward we see, we think it is prudent to initiate new financial targets for year-end 2025. </p> <p class="paywall-full-content">Before doing so, we wanted to remind you of where we stand on our February 2019 3- to 5-year targets. We have just completed the third year of the original targets and are expecting to soon be run-rating the $2 billion IMT segment revenue targets. And we are already well above our original IMT segment EBITDA targets of $600 million or 30% margin. As we wind down iBuying operations, the original home segment and related Zillow Home Loans attach related targets are no longer relevant.</p> <p class="paywall-full-content">With that, I'll take a moment to walk through the 2025 financial model that we've included in the investor deck published on the IR website today. Our long-term growth model shows how we plan to deliver Zillow's new 2025 financial projects. The model is quite simple: industry customer transactions times transaction share times average revenue per customer transaction for our PA, ZHL and VCS services, added to other services and marketplaces revenue that include rentals, new construction, mortgage marketplace and real estate industry services.</p> <p class="paywall-full-content">It's important to note that we are assuming no growth in overall existing home sales from 2021 levels and only 3% annual appreciation for the industry. This is not a macro call we are making on our outlook. It is merely the approach we took to look at how we can drive strong secular growth. Simply put, we expect to grow our share of customer transactions from 3% to 6%, which should drive over 700,000 customer transactions annually.</p> <p class="paywall-full-content">We have a good understanding of our customers' key pain points and are focused on executing better connections, touring, mortgage approvals and expanding seller services.</p> <p class="paywall-full-content">By better meeting their needs, we expect our customers to remain engaged deeper into our funnel, which should double our market share and also drive higher revenue per transaction via the expanded services. This model implies 24% revenue CAGR, yielding our 2025 targets of $5 billion in annual revenue and $2.25 billion in EBITDA, which equates to 45% EBITDA margin. We expect margins to scale with our revenue while we continue to invest prudently where we see opportunities to drive growth.</p> <p class="paywall-full-content">As we look forward, our priorities remain focused on innovating and executing on behalf of our customers and partners. We plan to: grow our customer engagement through a compelling dream and shop experience; deliver a more integrated customer transactional experience to drive customers to choose to transact with us and our partners; invest in sustainable top line growth opportunities across the company, including new integrated services that are more scalable, less subject to earnings volatility and more capital efficient; and lastly, manage our cost structure and improve productivity to drive a profitable, scalable and positive cash flow company. </p> <p class="paywall-full-content">And with that, operator, we'll open the line for questions.</p> <p id="question-answer-session" class="paywall-full-content"><strong>Question-and-Answer Session</strong></p> <p class="paywall-full-content"><strong>Operator</strong></p> <p class="paywall-full-content">[Operator Instructions]</p> <p class="paywall-full-content">Our first question comes from Brian Nowak of Morgan Stanley.</p> <p class="paywall-full-content"><strong><span class="question">Brian Nowak</span></strong></p> <p class="paywall-full-content">I have a couple about the multiyear targets. The first one, so the 24% annualized growth on the new $5 billion target, pretty healthy growth. I guess, Rich, I'd be curious to hear, first of all, how you think about some of the keys to execution in the next couple of years to sort of realize that type of growth? And how should we think about the slope to the next couple of years' growth relative to the, call it, the next 4?</p> <p class="paywall-full-content">And then the second 1 is, if I do some math on the transactions, it looks like you already have a decent amount of seller-side transactions on the platform. Can you just talk to us again, remind us about where are you on monetizing seller leads and how big of a part is that in the long-term targets?</p> <p class="paywall-full-content"><strong><span class="answer">Rich Barton</span></strong></p> <p class="paywall-full-content">Okay, Brian. Well, maybe I'll set the table and then Allen, you can serve the real food on this one. We did drop a whole bunch of new stuff on you all this quarter. I tell you, we had a lot of fun putting together these 2025 long-term targets as well as putting together this, I think it's a pretty tight deck that maybe many of you are looking at right now that really gets to answering, Brian, exactly what you're talking about.</p> <p class="paywall-full-content">But from a table-setting perspective, it's really important to the new stuff we've said as we've made it a little crisper just what we mean by such a huge engaged audience, okay? We have always talked about the 200 million or so unique users. We put a little bit finer point on that by focusing on the app by saying, we get about 4 million daily app users, which is 3x the size of our nearest competitor. And the key to growth really is nothing more complicated than converting more of those 4 million daily app users into transacting customers, okay?</p> <p class="paywall-full-content">Another kind of really interesting and eye-opening data points that I talked about in my script was that we actually have 1.4 million of the actual homebuyers last year raised their hand to connect with us, all right? And yet we've only ended up with 3% customer transaction share. We said 360,000 transactions. So the big long lever is converting users into transactions, into customer transactions. We're better at it. We're going to be better at -- we have a history of driving that transaction penetration, no question. And innovation in both product and business model has been what that's about.</p> <p class="paywall-full-content">But we have a lot more experience now because we have been in the guts of the business buying and selling thousands of homes. We've built a bunch of stuff to support that, and that puts us in a terrific position to now build what we're calling this housing super app, which will act as the integration and dashboard of bringing these disparate components of the process altogether in 1 place in a really interesting way.</p> <p class="paywall-full-content">I'll pass it over to Allen by saying the 2025 -- highlighting that the 2025 targets assume that we take that 3% transaction share to 6% transaction share. And given all the stuff we're doing, especially, say, in the closer term, in terms of touring and financing with mortgages, we think that is achievable and exciting.</p> <p class="paywall-full-content"><strong><span class="answer">Allen Parker</span></strong></p> <p class="paywall-full-content">Yes. Thanks, Rich. And thanks for asking the question, Brian. So I guess I'll start with, -- the 2025 financial targets was an opportunity for us to add some more transparency about the opportunity that's ahead of us that we're excited about as well as clarify the strong position we currently are in. And so as we think about that path to $5 billion and 45% EBITDA, as we've talked about, it's driven by this expectation that broader integrated offerings are going to drive both more transactions and higher revenue per transaction than where we are today.</p> <p class="paywall-full-content">And from a modeling perspective and starting with the 12.2 million customer TAM, both the buy side and sell side. We talked about the 360,000 transactions we participate in today and just growing that share of 3% to 6%. In addition to that, it's taking the revenue per transaction we get today of around $4,100 and growing that to $5,200 a transaction. And we think that comes from having more customers using more of our services in an integrated way.</p> <p class="paywall-full-content">In addition, I'll just call out that those 2025 targets include our other marketplace and industry software solutions businesses growing from $609 million in 2021 to $1.2 billion in 2025. As we think about the slope, we provided guidance for Q1. We think that this model is driven off of our ability to control and drive secular growth by serving the customer and integrating better with our partners. And I think there are some more near-term things and some longer-term things as we innovate, that's kind of the innovation path. And we'll continue to share as we can how that slope may play out.</p> <p class="paywall-full-content">But right now, I think what we'd say is we feel really comfortable based on the position we're in today with our brand, our audience, our partner network, our current standing with the number of -- the 1.4 million buyers who utilize our site today and the financial position we are in and the business model that can generate positive cash flow to execute well on the 2025 targets.</p> <p class="paywall-full-content"><strong><span class="answer">Rich Barton</span></strong></p> <p class="paywall-full-content">I guess I served some of the dinner in there and we overlapped. But there were 2 other things in there, you were talking about the slope, Allen, in Brian's question, and that is kind of implicit in it, its kind of where are we in the S curve of penetration, where are we in the S curve of market share? And is the path from here to 2025 convex, linear, concave, what is it?</p> <p class="paywall-full-content">Here, my expectations are that once we get to the 6%, given this giant gap between the 6% and our usage and engagement numbers, which are 2/3 of the industry, of actual buyers that are using the site, I would expect -- it is my expectation that we will be continuing to invest for growth in a prudent way at that point. And so I expect continued growth. I don't know what that means about the implications of the curve, but I hope it's linear or better.</p> <p class="paywall-full-content">And then on the sell-side transaction question, yes, I think you can kind of connect dots based on what we shared and get at what our estimated sell-side transactions that we're getting -- that we are monetizing today is. It is a nontrivial chunk of our 360,000 customer transactions that we estimate. </p> <p class="paywall-full-content">And mainly, that is because people who are coming to buy homes with Zillow and with our partners, at least half of them are also selling their home, and a whole bunch of them do end up selling with our Premier Agent partners. And so we already access the sell side of the market. Now we want to enhance that and drive share there with more products and the super app, but we already have a terrific foothold today. All right. That was a long answer, sorry, but thanks for the question.</p> <p class="paywall-full-content"><strong>Operator</strong></p> <p class="paywall-full-content">Our next question comes from Brad Erickson of RBC Capital Markets.</p> <p class="paywall-full-content"><strong><span class="question">Brad Erickson</span></strong></p> <p class="paywall-full-content">Just have a couple there. So you mentioned now a few times that you're engaging with this quarter of all buy staff last year versus market share at about 5%. I guess, can you just give a little more color on how either MVP or Flex may be contributing there as you look to reduce that leakage and any sense of the mix between the 2 models?</p> <p class="paywall-full-content">And second, I guess a little related to the first. On the seller leads that you're looking to drive, you mentioned some that -- you've talked about before some of the calls to action that you're looking to implement on the site. Just curious to hear maybe a bit more about how you might serve to sort of tease out that signal of potential sellers and any maybe early proof points as to how that's going.</p> <p class="paywall-full-content"><strong><span class="answer">Allen Parker</span></strong></p> <p class="paywall-full-content">Do you want me to start with the MVP Flex transaction, Rich? Thanks, Brad. I'll take the first part of the question.</p> <p class="paywall-full-content"><strong><span class="answer">Rich Barton</span></strong></p> <p class="paywall-full-content">Sorry, I was on mute, yes.</p> <p class="paywall-full-content"><strong><span class="answer">Allen Parker</span></strong></p> <p class="paywall-full-content">Okay. So I guess how I would describe it, Brad, is that we feel like we have a very strong Premier Agent partner network both across our MBP and our Flex models. Flex, in and of itself, is not a driver for transactions, but it is a driver for better alignment between ourselves, our customers and our partners, we feel. And so we will continue to innovate and iterate on ways to align our partners with our products and services and our customers in ways to generate more transactions, higher conversion and more revenue per transaction. So we're very pleased with where we are, both on the MBP and Flex model. And I wouldn't call one or the other out as the biggest driver of the journey to the 2025 targets. But I think the key is alignment. And as Rich mentioned, the more integrated transaction with tools that serve our customers well and also sort of our partner network flow.</p> <p class="paywall-full-content"><strong><span class="answer">Rich Barton</span></strong></p> <p class="paywall-full-content">And on your second part, Brad, look, what we what we have come to fully realize is something that, I guess, we should all intuitively understand. And that is -- I don't know if -- like, Ford for the Super Bowl ads that they have coming up is not going to make an advertisement that says, sell your current car, okay? What they're do -- what their marketing on the Super Bowl ad is the dream of the new car with the red bow on it in the driveway.</p> <p class="paywall-full-content">The housing equivalent of that, it holds. People -- the inspiration and aspiration of the move is the new place. The greatest seller lead opportunity we have is in helping people dream about the new house, okay? And we have a really fantastic position in that, that we're already converting into some sell-side business today. Now we also understand that solving this kind of painful but necessary part of the super app, part of the moving process of selling your house is a big deal and having good solves for that with creative new solutions is an important area of innovation, and we are fully embracing that.</p> <p class="paywall-full-content">As you well know, we ran a big giant experiment with iBuying so we know a whole lot more about that now, and we’ll pitch a big test over that and are innovating and working with partners to make sure we have compelling offerings to solve that particular problem.</p> <p class="paywall-full-content"><strong>Operator</strong></p> <p class="paywall-full-content">Our next question comes from John Colantuoni of Jefferies.</p> <p class="paywall-full-content"><strong><span class="question">John Colantuoni</span></strong></p> <p class="paywall-full-content">Wanted to start with the housing market. Maybe you could just walk us through what you're seeing today from a macro perspective and how your outlook for the housing market over the next 3 years ties into your 2025 targets. And second, you outlined plans to increase the 1.4 million homebuyers who tried to connect on Zillow last year, which is already an impressive figure. One of the initiatives you mentioned is developing asset-light seller solutions by leveraging your learnings from iBuying. Given the seller side, it's been more elusive for Zillow in the past, can you provide any specifics around the products that you're planning to roll out that will help bolster seller connections?</p> <p class="paywall-full-content"><strong><span class="answer">Rich Barton</span></strong></p> <p class="paywall-full-content">Okay. Hey, John. You want me to -- Allen, I'll start with the macro stuff and maybe Brad, jump in if I get it -- if and when I get it wrong. I realize that we're in a particularly interesting macro environment, given the high level of uncertainty, okay? We are well aware that it's more uncertain than usual. But our economists forecast strong macro and strong housing market this year, following up a very strong market in 2021. In fact, I think highest trends at number of transactions since 2006, Brad, am I right? Am I getting a nod?</p> <p class="paywall-full-content"><strong><span class="answer">Brad Berning</span></strong></p> <p class="paywall-full-content">Correct, yes.</p> <p class="paywall-full-content"><strong><span class="answer">Rich Barton</span></strong></p> <p class="paywall-full-content">All right, correct. Thank you. I don't want to get that wrong. It didn't certainly feel like that last year, did it, because inventory was so low and inventory continues to be low, but that doesn't mean there can't be a lot of transactions. And while our economists are forecasting that, we are taking -- Allen and his team are certainly taking the more uncertain than usual into account. What's driving the strength is this kind of millennial tide that's rising. They are really -- this demographic tide is rising on the industry and that coupled with supply that's not rising as fast is making this, we think, continuing to be a strong market. </p> <p class="paywall-full-content">Did I say that okay, Allen, Brad?</p> <p class="paywall-full-content"><strong><span class="answer">Allen Parker</span></strong></p> <p class="paywall-full-content">Yes. And I'll just add on top of that, that as you mentioned, Rich, our Q1 guide reflects some of that macro uncertainty that Rich talked about in the short term. The lower new sale listings, high occupancy rates and rentals and lower builder inventory are all reflective in and formed our Q1 guide. But we continue to see strong demand signals on our site and strong interest from our partners with very low churn.</p> <p class="paywall-full-content">And so the opportunity, we feel well positioned as we look at this opportunity in this path to the 2025 targets to focus the customer, improving our partner network and providing them tools, and that -- we believe that the 2025 targets are appropriately aggressive but achievable through a lot of the things that we just talked about.</p> <p class="paywall-full-content">Just to get on the macro and how it affects our '25 targets, I just want to reiterate that our 2025 financial targets are based on flat industry transaction assumptions, so no increase in industry transactions and low single-digit HPA assumptions. So our model and the KPIs that we built really are based on our opportunity to innovate and integrate our services and drive secular growth based on the strong foundation that we have.</p> <p class="paywall-full-content"><strong><span class="answer">Rich Barton</span></strong></p> <p class="paywall-full-content">Okay. But what Allen said about low single-digit 3% HPA home price appreciation and flat transactions, that's not a macro call we're making. We're just -- that's just for modeling purposes. That's what we've done. So that's not our macro call. I mean, that 3% compares to what, 9% CAGR since 1971 or is that total industry?</p> <p class="paywall-full-content">Anyway, 1 more thing, sorry. I'd be remiss if I didn't say amidst all this macro conversation, which I understand is important for a read-through to all of our businesses in the economy, I get it. But really the big shift that we are on the leading edge of is the shift in a giant industry, the largest perhaps in the U.S., of moving from the offline non-digital way of doing things to the online digital way of doing things with us as the leader in that. And that actually is really the most important lever and shift from a macro perspective to our long-term results.</p> <p class="paywall-full-content"><strong>Operator</strong></p> <p class="paywall-full-content">Our next question comes from Mark Mahaney with Evercore ISI.</p> <p class="paywall-full-content"><strong><span class="question">Mark Mahaney</span></strong></p> <p class="paywall-full-content">Okay. I'll go back to that 2025 outlook and I love the idea of swinging for the fences, Rich and Allen, and laying out these long-term markers. I look at the assumptions that are in there, and the 1 that strikes me as most aggressive is that 6% share of transactions? I know it's up 3% but that's a doubling of the share from what you had in '21. So maybe just double-click on that a little bit. The other assumptions don't seem as aggressive. That 1 does seem aggressive. Maybe we need some context as to where that -- if it was 3% in '21, where it was before. Or if you look at all of the different things you could do to increase that going from 3% to 6%, what do you think are the easiest things to do? And what would be the hardest things to do, just on that particular metric because I think that's pretty key to this $5 billion outlook?</p> <p class="paywall-full-content"><strong><span class="answer">Rich Barton</span></strong></p> <p class="paywall-full-content">Mark, maybe I'll start, and Allen, you guys jump in. When you break it down into the components, it doesn't feel -- it feels doable to me, Mark, and I'm a big believer in BHAGs. I don't even know if I'd call this BHAG, a big hairy audacious goal. It is, no doubt, not timid, okay? But these goals end up being self-fulfilling because of the creativity they tend to release internally with all the smart people we have and given the resources we have, I'm confident.</p> <p class="paywall-full-content">But 2 rather low bits of hanging fruit. We talked about a bit on conversion here is getting on top and really taking advantage of our position with home touring and building a digital home tour reservation system. Right now, it's super complicated to schedule a home tour. And so a good deal of home tour request demand goes unfulfilled. I don't know what the data point on that, is that, Brad? -- we might --</p> <p class="paywall-full-content"><strong><span class="answer">Brad Berning</span></strong></p> <p class="paywall-full-content">Yes, it's 23% of our tours only that we're fulfilling today. We have meaningful opportunities to upside those. And the other point just to throw in for -- to hit there is we get about double the conversion rate on a tour of our other leads. And so growing the mix of touring is pretty significant to help drive conversion rate.</p> <p class="paywall-full-content"><strong><span class="answer">Rich Barton</span></strong></p> <p class="paywall-full-content">I think in my script, I said 3x the conversion, Brad. I'm not sure, but --</p> <p class="paywall-full-content"><strong><span class="answer">Brad Berning</span></strong></p> <p class="paywall-full-content">Sorry, correct. You're correct, Rich.</p> <p class="paywall-full-content"><strong><span class="answer">Rich Barton</span></strong></p> <p class="paywall-full-content">Yes, okay. So 3x the conversion when we actually connect a partner with a customer on a tour. And so that -- it doesn't take too much imagination to see how us wiring up that into the Zillow super app experience could drive increased conversion rate to transaction. Another 1 is financing. I did mortgages. I talked already quite a bit about that. But we had our guns in mortgages all trained towards iBuying. So all the work we've really been doing for the last couple of years with Zillow Home Loans and building our own mortgage operation was in service to iBuying. And a lot of it was actually pretty interesting.</p> <p class="paywall-full-content">And we have this factor. We had not been focused on the bigger lever, on the bigger opportunity, which is basically distributing a mortgage product directly to our customers and via our Premier Agent partners. In this time period, we are confident that we will be able to develop our fantastic partner network into a distribution network for our mortgage that will then be just integrated into the super app in a way that puts the mortgage in its proper place, which really is kind of a painful but important support stepping stone along the way to the new house. We just wanted to be integrated right into the super app. I don't know if that -- I mean, there is a lot more to driving to that 6% but those are 2 of the big ones.</p> <p class="paywall-full-content"><strong><span class="answer">Allen Parker</span></strong></p> <p class="paywall-full-content">Yes. And the only thing that I'd just, I guess, reiterate, you talked about some of the features and services that we think are going to improve conversion. But starting with this 25% of homebuyers already asking to speak to an agent. And so those being customers that have raised their hand is a great starting point. And that's only being 1 in 4 right now gives us confidence that these services and improved features of integration should give us quite a bit of leverage as we go through and grow this transaction count.</p> <p class="paywall-full-content"><strong>Operator</strong></p> <p class="paywall-full-content">Our final question comes from Ryan McKeveny of Zelman &amp; Associates.</p> <p class="paywall-full-content"><strong><span class="question">Ryan McKeveny</span></strong></p> <p class="paywall-full-content">I appreciate all the detail, all the new stuff, and Rich, I agree with you, shout-out to the designers and marketing folks and data folks, the content of the deck is very good, so I appreciate that. But back to my question. So I've got 2 on the long-term opportunity. First one, somewhat similar to others, so focusing on this movement from 3% market share to 6% market share.</p> <p class="paywall-full-content">Maybe I'll ask a bit more in terms of how we can look at the past to possibly help think about the future. So Slide 7, you show 360,000 transactions in 2021 on 1.4 million connections so about a 25% conversion rate. Can you share any insight on how that conversion rate from connection to consumer or to customer compares to maybe the last 2, 3, 4, 5 years? I'd imagine both the number of connections as well as the conversion rate has improved over time. But maybe seeing a bit of a trend line there on how things have trended will help us bridge to what to expect in the future.</p> <p class="paywall-full-content"><strong><span class="answer">Rich Barton</span></strong></p> <p class="paywall-full-content">Allen, do you want to take a stab at that?</p> <p class="paywall-full-content"><strong><span class="answer">Allen Parker</span></strong></p> <p class="paywall-full-content">Yes, yes. I guess what I'd say is that when we made a decision in 2018 to go deeper into the transaction, we -- that was the start of us taking a harder look at how can we drive transactions and success for our customers through the transaction. And maybe the proxy I'll use is connections. But since 2019, we've seen our ability to drive connections and conversion through our partner agent base grow.</p> <p class="paywall-full-content">I don't have the, I guess, the analogue to -- compared to the 1.4 million, 360,000, but we have seen growth as we started to focus on ensuring our customers were connected with an agent were served well. And I think you heard about us talk about connections, high-intent customers and the things we've done to drive that and close transactions versus the more ad-based or lead-based gen that we had been prior to '19. </p> <p class="paywall-full-content">I don't know, Brad or Rich, would you add anything to that? I just don't have the data.</p> <p class="paywall-full-content"><strong><span class="answer">Rich Barton</span></strong></p> <p class="paywall-full-content">Well, it's taken a lot. I guess what I'd say, Ryan, its like strategically, you've been hearing us talk about Zillow 2.0 and the move towards the transaction for a few years, right? And we -- it's taken us this long to get to a point where we could even find the transaction to count, given the diversity of our business model. And so a big reason we don't have a good historical comp for you on that is that we don't have historical comps. We have worked really hard to come up with this estimate so that we can -- to communicate to you all for sure, but this is how we want to manage our business and our strategy internally, all right? So this is super important for us to get right internally.</p> <p class="paywall-full-content">But as Allen pointed out, the history of the company is about slowly but surely driving conversion rates from user in the customer. And now we have what we think it should be a pretty good denominator for that.</p> <p class="paywall-full-content"><strong><span class="question">Ryan McKeveny</span></strong></p> <p class="paywall-full-content">That makes sense. A quick second question. Rich, a big picture 1 for you. So after the Zillow wind-down, you're left with a significant amount of cash, you can focus on growth, repurchase stock as you have been, investing in R&amp;D. I guess to focus a bit more on the M&amp;A side of things. I guess I wonder, how do you think about the opportunity or the possibility to be more active with proptech investments, either directly investing in early-stage proptech startups or outright acquiring companies?</p> <p class="paywall-full-content">I'm just -- I'm almost thinking, is there an opportunity to be somewhat of an incubator? I'm sure you see a lot of interesting tech early in the days as things get started and just wonder how you think big picture about that opportunity or just the M&amp;A opportunity to tack some good tech on over time.</p> <p class="paywall-full-content"><strong><span class="answer">Rich Barton</span></strong></p> <p class="paywall-full-content">Yes. I mean, it's an opportunity. I would call -- looking at Zillow, our history is that a consistent but opportunistic acquirer, okay? When we see opportunities to really accelerate what we're trying to do strategically, we will take advantage of that. And the ShowingTime acquisition last year is a good example of that. A couple of years ago when we acquired Mortgage Lenders of America, to get a -- not have a cold start on our mortgage operation, that was another one.</p> <p class="paywall-full-content">Jeremy Hoffman, who runs our corp dev group in addition to strategy and IR, is probably the most popular guy in proptech. So we talk with, we run tests with, partner with all of these companies in the space. We don't have an explicit incubation venture capital -- kind of corporate venture capital endeavour. We do have a lot of opportunity in that regard. We don't necessarily think we need to invest because when things want to trade, everything kind of lands on our doorstep first anyway. And I don't want to sound too opportunistic that way, we have really good relationships with these companies, and we think there's a lot of cool innovation happening.</p> <p class="paywall-full-content"><strong>Operator</strong></p> <p class="paywall-full-content">I'll now turn the call back to Rich Barton.</p> <p class="paywall-full-content"><strong>Rich Barton</strong></p> <p class="paywall-full-content">All right. Thank you all for showing up. It is -- as I said at the end of my prepared remarks, it's a really, really fun and entertaining, endlessly interesting industry real estate is, maybe not quite as entertaining as Netflix but not too far off. We're really psyched to be on the journey with you and we'll talk to you soon. Thanks.</p> <p class="paywall-full-content"><strong>Operator</strong></p> <p class="paywall-full-content">This concludes today's conference call. You may now disconnect.</p></div><div class="above_now_read-piano-placeholder ozD"></div></div></div></div><div class="piano-paywall-container"></div><div class="below_ad-piano-placeholder"></div><div></div><div class="bdfD bdA bdC beGN paywall-full-content"></div><footer class="bdfA bdA bdK fqA paywall-full-content" data-test-id="post-footer"><span class="bdgA bdgB bdA bdC beN beCD beW beBI"><button class="bmrA bgyA bdA bdC bmrC" data-test-id="like-button" type="button"><svg viewBox="0 0 19 16" xmlns="http://www.w3.org/2000/svg" class="bmrE"><path d="M17.8 7.18h-2.69V15h2.69zm-4.86 6.4s.1 1.32-1.34 1.32H4.26s-1.86-2.13-3.2-6.7C.64 6.78 2.7 6.57 2.7 6.57h5.17S5.9 4.04 5.7 2.21C5.5.38 7.26.69 8.39 2.71c1.14 2.04 4.55 3.86 4.55 3.86v7z"></path></svg><span class="bmrD">Like</span></button></span><button aria-expanded="false" aria-label="Share options" class="icC icA bdW bdA bdC bdH icL byK byZ byA icG" data-test-id="custom-share-button" type="button"><span class="icP enA"><span class="bdgA bdgB bdA bdC beN beCD beW beBI"><svg viewBox="0 0 18 18" xmlns="http://www.w3.org/2000/svg" class="bdgD"><path d="M14.8 17.14a2.7 2.7 0 0 1-2.13-2.7l.01-.3-3.88-1.73-3.97-1.77c-.07-.03-.11 0-.3.17a2.67 2.67 0 1 1 0-3.83l.23.23 3.96-1.77 3.96-1.76-.01-.3c-.04-.7.24-1.44.74-1.97.64-.67 1.7-.96 2.6-.72A2.73 2.73 0 0 1 18 3.13a2.67 2.67 0 0 1-4.56 2.02l-.19-.18L9.3 6.73 5.33 8.5v.83l3.94 1.75 3.95 1.76.24-.22a2.67 2.67 0 1 1 1.35 4.52z"></path></svg><span class="bdgC beD3">Share</span></span></span></button><button aria-expanded="false" aria-label="Print options" class="icC icA bdW bdA bdC bdH icL byK byZ byA icG" data-test-id="print-dropdown" type="button"><span class="icP enA"><span class="bdgA bdgB bdA bdC beN beCD beW beBI"><svg viewBox="0 0 14 13" xmlns="http://www.w3.org/2000/svg" class="bdgD"><path d="M11.2 0H2.8v2.8h8.4V0zM0 3.5v6.3h2.8v2.8h8.4V9.8H14V3.5H0zm9.8 7.7H4.2V7.7h5.6v3.5zm2.48-4.93h-1.4v-1.4h1.4v1.4z"></path></svg><span class="bdgC beD3">Print</span></span></span></button><a class="bdgA bdgB bdA bdC beN beCD beW beBI bdfB" data-test-id="comment-button" href="/article/4486120-zillow-group-inc-z-ceo-rich-barton-on-q4-2021-results-earnings-call-transcript#comments"><svg viewBox="0 0 16 15" xmlns="http://www.w3.org/2000/svg" class="bdgD bdfF"><path d="M7.04 12.28a8.8 8.8 0 0 1-4.6 2.21.79.79 0 0 1-.63-.2.91.91 0 0 1-.28-.45.61.61 0 0 1-.01-.4c0 .03-.01.04 0 .07-.03-.14.01-.21.1-.37l.08-.12.06-.07.05-.07.04-.04.23-.28.27-.32a4.07 4.07 0 0 0 .7-1.37 6.3 6.3 0 0 1-1.76-1.8 4.84 4.84 0 0 1-.17-5c.4-.73.94-1.36 1.62-1.88A7.87 7.87 0 0 1 5.12.95a9.23 9.23 0 0 1 6.6.32 6.87 6.87 0 0 1 2.74 2.12 4.93 4.93 0 0 1 0 6.05c-.68.9-1.6 1.6-2.74 2.12a8.97 8.97 0 0 1-4.68.72z" fill="none"></path></svg><span class="bdgC beD3">Comment</span></a></footer></div></div></div></section></div></div><div class="lzP lzBI lzDX" data-test-id="grid-col"><div class="rtB fqA bdA bdR beCB" data-test-id="right-rail"><div></div></div></div></div></article></div></div></main><div class="vA"></div><div class="vB"></div></div><div class="eA beG5 beDQ beEV beF0 be1 beBN bdA bdI" id="google-one-tap-popup-container"></div><div class="fA bcA" id="px-captcha-wrapper"><div class="fB beG5 beDQ beEV beF0 beL beCB"><div><div id="px-captcha"></div><div><div class="fC beGH">To ensure this doesn’t happen in the future, please enable Javascript and cookies in your browser.</div><div class="fC beGH">Is this happening to you frequently? Please <a href="https://seekingalpha.userecho.com/?source=captcha">report it on our feedback forum.</a></div><div class="fC beGH">If you have an ad-blocker enabled you may be blocked from proceeding. Please disable your ad-blocker and refresh.</div></div><div class="px-reference-id"></div></div></div></div></div><noscript><iframe height="0" src="https://www.googletagmanager.com/ns.html?id=GTM-PFXR76F" style="display:none;visibility:hidden" title="google-tag-manager" width="0"></iframe></noscript><script async src="/samw/static/js/app.8e93f6be.js"></script></body></html>