<!DOCTYPE html><html lang="en" prefix="og: https://ogp.me/ns#" style="--headerFullHeight:90px;--headerHeight:90px"><head><meta charset="utf-8"><title data-static-tag-from="prerender">Amplifon S.p.A. (AMFPF) CEO Enrico Vita on Q2 2022 Results - Earnings Call Transcript | Seeking Alpha</title><link rel="preconnect" href="https://static.seekingalpha.com"><link rel="preconnect" href="https://static1.seekingalpha.com"><link rel="preconnect" href="https://static2.seekingalpha.com"><link rel="preconnect" href="https://static3.seekingalpha.com"><link rel="preconnect" href="https://www.googletagmanager.com" crossorigin="anonymous"><link rel="preconnect" href="https://www.google-analytics.com" crossorigin="anonymous"><meta name="viewport" content="width=device-width,initial-scale=1,viewport-fit=cover"><meta content="ie=edge" http-equiv="X-UA-Compatible"><meta name="application-name" content="SeekingAlpha"><meta name="HandheldFriendly" content="true"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="SeekingAlpha"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-itunes-app" content="app-id=552799694"><meta name="format-detection" content="telephone=yes"><meta name="theme-color" content="#333333"><meta property="fb:app_id" content="159723149420031"><meta property="fb:pages" content="224867310939090"><meta content="SeekingAlpha" property="al:ios:app_name"><meta content="552799694" property="al:ios:app_store_id"><meta content="SeekingAlpha" property="al:android:app_name"><meta content="com.seekingalpha.webwrapper" property="al:android:package"><meta name="google-site-verification" content="8arRaWMkVniCnxJWf9hbm-0PYkb_LhjaXAk7rGd97iw"><meta name="msvalidate.01" content="0FEA0055AC330065CFA87CA3045E9860"><meta property="og:locale" content="en_US"><meta property="og:site_name" content="SeekingAlpha"><link rel="mask-icon" href="/samw/static/images/favicon.svg" color="#ff7200"><link rel="apple-touch-icon" href="/samw/static/images/apple-touch-icon.png"><link sizes="57x57" rel="apple-touch-icon" href="/samw/static/images/apple-touch-icon-57x57.png"><link sizes="60x60" rel="apple-touch-icon" href="/samw/static/images/apple-touch-icon-60x60.png"><link sizes="72x72" rel="apple-touch-icon" href="/samw/static/images/apple-touch-icon-72x72.png"><link sizes="76x76" rel="apple-touch-icon" href="/samw/static/images/apple-touch-icon-76x76.png"><link sizes="114x114" rel="apple-touch-icon" href="/samw/static/images/apple-touch-icon-114x114.png"><link sizes="120x120" rel="apple-touch-icon" href="/samw/static/images/apple-touch-icon-120x120.png"><link sizes="144x144" rel="apple-touch-icon" href="/samw/static/images/apple-touch-icon-144x144.png"><link sizes="152x152" rel="apple-touch-icon" href="/samw/static/images/apple-touch-icon-152x152.png"><link sizes="180x180" rel="apple-touch-icon" href="/samw/static/images/apple-touch-icon-180x180.png"><link sizes="16x16" rel="icon" type="image/png" href="/samw/static/images/favicon-16x16.png"><link sizes="32x32" rel="icon" type="image/png" href="/samw/static/images/favicon-32x32.png"><link sizes="32x32" rel="icon" type="image/png" href="/samw/static/images/favicon-96x96.png"><link sizes="192x192" rel="icon" type="image/png" href="/samw/static/images/favicon-192x192.png"><link href="https://seekingalpha.com/javascripts/seeking.xml" title="Seeking Alpha&#x27;s Symbol search" type="application/opensearchdescription+xml"><link href="/samw/favicon.ico" rel="icon"><style data-href="/samw/static/styles/app.2e2e1d75.css">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</style><style data-href="/samw/static/styles/prerender.d487621c.css">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</style><meta name="theme-color" content="#333333" ><link rel="manifest" href="/samw/manifest.52d7d67ec34303436765800b76c0582e.json" > <link rel="preload" href="/samw/static/js/app.3e18efe5.js" as="script"> <link rel="preload" href="/samw/static/js/c.734.3357ac98.js" as="script"> <link rel="preload" href="/samw/static/js/c.3025.ceb684d9.js" as="script"> <link rel="preload" href="/samw/static/js/c.5880.9cb80b6d.js" as="script"> <link rel="preload" href="/samw/static/js/c.5256.937817e6.js" as="script"> <link rel="preload" href="/samw/static/js/c.1857.0ee33af2.js" as="script"> <link rel="preload" href="/samw/static/js/c.6167.51e9a4b6.js" as="script"> <link rel="preload" href="/samw/static/js/c.368.b4ce4d4d.js" as="script"> <link rel="preload" href="/samw/static/js/c.1699.f18743c8.js" as="script"> <link rel="preload" href="/samw/static/js/c.3179.dfd8668e.js" as="script"> <link rel="preload" href="/samw/static/js/c.8717.6b46d02e.js" as="script"> <link rel="preload" href="/samw/static/js/c.5761.acb0dda7.js" as="script"> <link rel="preload" href="/samw/static/js/c.4593.b4bb09f2.js" as="script"> <link rel="preload" href="/samw/static/js/c.2789.21833206.js" as="script"> <link rel="preload" href="/samw/static/js/c.3413.7fb3a26d.js" as="script"> <link rel="preload" href="/samw/static/js/c.463.d97441d4.js" as="script"> <link rel="preload" href="/samw/static/js/c.2618.87acf3c3.js" as="script"> <link rel="preload" href="/samw/static/js/c.9537.cf8bfdbd.js" as="script"> <link rel="preload" href="/samw/static/js/c.682.39fedbcb.js" as="script"> <link rel="preload" href="/samw/static/js/c.Article-S.02e3c23f.js" as="script"><link as="fetch" crossorigin="" href="/api/v3/breaking_news" rel="preload" type="application/json" ><link as="fetch" crossorigin="" href="/api/v3/marketing_campaigns" rel="preload" type="application/json" ><meta content="Amplifon SpA (OTCPK:AMFPF) Q2 2022 Results Conference Call July 28, 2022 09:00 AM ET Company Participants Francesca Rambaudi - IR Enrico Vita - CEO Gabriele Galli - CFO Conference Call..." name="description" ><meta content="noarchive, max-image-preview:large" name="robots" ><meta content="Amplifon S.p.A. (AMFPF) CEO Enrico Vita on Q2 2022 Results - Earnings Call Transcript" name="twitter:title" ><meta content="Amplifon SpA (OTCPK:AMFPF) Q2 2022 Results Conference Call July 28, 2022 09:00 AM ET Company Participants Francesca Rambaudi - IR Enrico Vita - CEO Gabriele Galli - CFO Conference Call..." name="twitter:description" ><meta content="summary" name="twitter:card" ><meta content="@SeekingAlpha" name="twitter:site" ><meta content="https://static.seekingalpha.com/assets/og_image_1200-29b2bfe1a595477db6826bd2126c63ac2091efb7ec76347a8e7f81ba17e3de6c.png" name="twitter:image" ><meta content="Amplifon S.p.A. (AMFPF) CEO Enrico Vita on Q2 2022 Results - Earnings Call Transcript" property="og:title" ><meta content="Amplifon SpA (OTCPK:AMFPF) Q2 2022 Results Conference Call July 28, 2022 09:00 AM ET Company Participants Francesca Rambaudi - IR Enrico Vita - CEO Gabriele Galli - CFO Conference Call..." property="og:description" ><meta content="article" property="og:type" ><meta content="https://seekingalpha.com/article/4527928-amplifon-s-p-amfpf-ceo-enrico-vita-on-q2-2022-results-earnings-call-transcript" property="og:url" ><link href="https://seekingalpha.com/javascripts/seeking.xml" rel="search" title="Amplifon S.p.A. (AMFPF) CEO Enrico Vita on Q2 2022 Results - Earnings Call Transcript" type="application/opensearchdescription+xml" ><link href="https://seekingalpha.com/article/4527928-amplifon-s-p-amfpf-ceo-enrico-vita-on-q2-2022-results-earnings-call-transcript" rel="canonical" ><meta content="https://static.seekingalpha.com/assets/og_image_1200-29b2bfe1a595477db6826bd2126c63ac2091efb7ec76347a8e7f81ba17e3de6c.png" property="og:image" ><script>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</script><link href="/samw/static/styles/6167.6be68c97.css" rel="stylesheet" ><link href="/samw/static/styles/463.60b828ee.css" rel="stylesheet" ><link href="/samw/static/styles/Article-S.b675bece.css" rel="stylesheet" ><script>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</script></head><body><div class="appLoading invisible" id="app-loader"></div><span id="sprite-source"><svg style="position:absolute;width:0;height:0" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><symbol viewBox="0 0 34 28" id="alpha"><path d="M28.77 24.7c3.44 2.03 3.64-3.92 3.64-3.92.75-.28 1.22-.5 1.22-.5 1.82 8.27-3.64 7.7-3.64 7.7-4.26.42-6.08-6.03-6.08-6.03-6.02 7.4-12.96 5.8-12.96 5.8C-.95 26.33.02 13.99.02 13.99.96.29 12.5 0 12.5 0c8.35.06 10.72 8.35 10.72 8.35.11.46 4.95-7.77 4.95-7.77h2.74c-5.58 11.31-5.35 15.94-5.35 15.94-.46 6.08 3.2 8.18 3.2 8.18zM5 13.99c0 6.4 3.44 11.67 8 11.54 6.41-.19 8.26-5.2 8.26-11.6 0-6.4-3.7-11.65-8.26-11.6C7.38 2.4 5 7.6 5 14z"></path></symbol><symbol viewBox="0 0 20 24" id="bell"><path d="M16.88 10.49c0-3.54-2.02-5.98-3.54-6.4-1.52-.43-1.46-2.05-1.46-2.05C11.88.91 11.04 0 10 0S8.12.91 8.12 2.04c0 0 .06 1.62-1.46 2.05-1.52.42-3.54 2.86-3.54 6.4C3.12 18 0 17.56 0 20.16h20c0-2.6-3.12-2.15-3.12-9.67zM6.46 21.12A3.72 3.72 0 0 0 10 24a3.7 3.7 0 0 0 3.54-2.88H6.46z"></path></symbol><symbol viewBox="0 0 31 25" id="chat"><path d="M28.92 5.18a14.04 14.04 0 0 0-5.64-3.79A21.22 21.22 0 0 0 15.5 0c-2.1 0-4.1.28-6.02.82a17.31 17.31 0 0 0-4.95 2.22 11.4 11.4 0 0 0-3.3 3.33A7.42 7.42 0 0 0 0 10.41c0 1.63.52 3.16 1.57 4.58a12.47 12.47 0 0 0 4.28 3.58 9.93 9.93 0 0 1-1.48 3.02c-.17.23-.35.44-.54.65l-.6.62a56.87 56.87 0 0 0-.67.7l-.12.14-.1.15c-.06.08-.09.13-.08.15a.3.3 0 0 1-.04.16c-.03.1-.02.16.01.2v.02c.04.18.15.35.3.47a.7.7 0 0 0 .53.14A19.33 19.33 0 0 0 13 20.7c.87.1 1.7.14 2.51.14 2.81 0 5.41-.46 7.78-1.4a13.88 13.88 0 0 0 5.64-3.78A7.84 7.84 0 0 0 31 10.4c0-1.88-.7-3.63-2.08-5.23z"></path></symbol><symbol viewBox="0 0 20 20" id="drag"><path d="M7 2a2 2 0 1 0 0 4 2 2 0 0 0 0-4m0 6a2 2 0 1 0 0 4 2 2 0 0 0 0-4m0 6a2 2 0 1 0 0 4 2 2 0 0 0 0-4m6-8a2 2 0 1 0 0-4 2 2 0 0 0 0 4m0 2a2 2 0 1 0 0 4 2 2 0 0 0 0-4m0 6a2 2 0 1 0 0 4 2 2 0 0 0 0-4"></path></symbol><symbol viewBox="0 0 5 21" id="info"><circle cx="2.5" cy="2.5" r="2.5"></circle><circle cx="2.5" cy="10.5" r="2.5"></circle><circle cx="2.5" cy="18.5" r="2.5"></circle></symbol><symbol viewBox="0 0 9 10" id="lock"><path d="M7.77 4.36h-.36V3.08A3 3 0 0 0 4.5 0a3 3 0 0 0-2.9 3.08v1.28h-.37c-.4 0-.73.34-.73.77v4.1c0 .43.33.77.73.77h6.54c.4 0 .73-.34.73-.77v-4.1a.75.75 0 0 0-.73-.77zm-5.12 0V3.08A1.9 1.9 0 0 1 4.5 1.12a1.9 1.9 0 0 1 1.85 1.96v1.28h-3.7z"></path></symbol><symbol viewBox="0 0 131 26" id="logo"><path fill="currentColor" d="M.4 18a9.26 9.26 0 0 1-.4 1.82C.7 20.58 2.34 21 3.34 21c2.8 0 5.07-1.74 5.07-4.68 0-4.37-6.46-2.85-6.46-6.63 0-1.45 1.17-2.4 2.58-2.4 1.21 0 2.12.68 2.55 1.79h.2c.17-.58.31-1.15.56-1.68a4.6 4.6 0 0 0-2.94-.99c-2.46 0-4.55 1.3-4.55 3.94 0 4.64 6.42 2.95 6.42 6.77 0 1.62-1.19 3-2.85 3-1.6 0-2.52-.82-3.32-2.14H.4zm11.33-3.28c.12-1.73.96-3.57 2.9-3.57 2.02 0 2.52 1.78 2.56 3.57h-5.46zm6.59 3.6a4.55 4.55 0 0 1-3.04 1.42c-2.48 0-3.73-1.97-3.55-4.27h2.9c1.37 0 2.76.02 4.16.07.2-3.43-1.89-5.03-4.17-5.03-3.05 0-4.7 2.2-4.7 5.05 0 3.18 2.02 5.04 4.85 5.04 1.25 0 2.52-.49 3.52-1.2l.03-1.08zm3.92-3.6c.12-1.73.96-3.57 2.9-3.57 2.02 0 2.52 1.78 2.56 3.57h-5.46zm6.58 3.6a4.54 4.54 0 0 1-3.03 1.42c-2.48 0-3.74-1.97-3.55-4.27h2.9c1.37 0 2.76.02 4.16.07.2-3.43-1.9-5.03-4.17-5.03-3.05 0-4.7 2.2-4.7 5.05 0 3.18 2.02 5.04 4.85 5.04 1.25 0 2.52-.49 3.53-1.2l.01-1.08zm3.77-13.07c-.31.03-.56.07-.83.07-.28 0-.55-.04-.82-.07v15.41c.27-.02.54-.06.82-.06.27 0 .52.04.83.06v-4.18c0-.89.28-.95.73-.43 1.32 1.5 2.94 3.32 3.92 4.61.33-.02.66-.06 1.03-.06.33 0 .61.04 1 .06v-.1c-1.62-1.85-3.34-3.9-4.82-5.6 1.9-1.79 3.7-3.22 4.52-3.96v-.14c-.31.01-.56.06-.8.06-.3 0-.56-.05-.82-.06l-1.6 1.76-1.28 1.3c-.26.26-1.35 1.43-1.78 1.2-.19-.1-.1-.4-.1-.67v-9.2zm10.37 2.22c0-.58-.5-1.05-1.04-1.05a1.05 1.05 0 0 0 0 2.1c.55 0 1.04-.48 1.04-1.05zm-.22 3.5c-.31.03-.56.07-.82.07-.3 0-.56-.04-.83-.06v9.8c.27-.02.54-.06.83-.06.26 0 .5.04.82.06v-9.8zm1.63 9.47c.27-.02.54-.06.82-.06.27 0 .52.04.82.06v-4.76c0-2.53.54-4.1 2.7-4.1 1.92 0 2.27 1.5 2.27 3.4v5.46c.26-.02.53-.06.82-.06.26 0 .51.04.82.06V14.5c0-2.7-.92-4-3.3-4-1.46 0-2.59.74-3.3 1.99v-1.87c-.31.02-.56.06-.83.06-.28 0-.55-.04-.82-.06v9.8zm11.21-6.68c0-1.56.84-2.7 2.32-2.7 1.62 0 2.2 1.22 2.2 2.8 0 1.4-.79 2.69-2.28 2.69-1.5 0-2.3-1.34-2.24-2.8zm6.9-3.18c-.48.08-.97.1-1.47.04l-2.85-.1c-2.99-.1-4.14 1.27-4.14 3.26 0 1.51.76 2.36 1.99 2.93-.8.35-1.41.78-1.41 1.77 0 1.25.65 1.55 1.25 1.66v.16c-1.28.23-2.14 1-2.14 2.48 0 2.16 2.03 3.02 3.72 3.02 3.13 0 5.2-1.64 5.2-4.04 0-1.75-1.12-2.73-3.54-2.73h-1.32c-1.23 0-1.97-.12-1.97-.99 0-1.19 1.24-.98 1.48-.98 2.38 0 4.37-.95 4.37-3.18 0-1.15-.57-2.05-1.41-2.7l2.25.18v-.78zm-4.34 9.7c1.54 0 3.02.14 3.02 2.28 0 1.93-1.77 2.62-3.24 2.62-1.7 0-2.95-.82-2.95-2.48 0-1.66 1.04-2.44 3.17-2.42zm19.16-5.92h-4.5l2.23-5.25 2.28 5.25zm-1.53-7.94h-.47l-6.4 14.34c.22-.02.45-.06.71-.06.25 0 .47.04.76.06.58-1.93 1.32-3.73 2.03-5.54h5.21a77.59 77.59 0 0 1 2.16 5.54c.35-.02.7-.06 1.09-.06.34 0 .67.04 1.06.06L75.77 6.42zm7.73 14.24c.26-.02.52-.06.81-.06.27 0 .51.04.82.06V5.26c-.3.02-.55.06-.82.06-.29 0-.55-.04-.82-.07v15.41zm5.13-2.03h.04c.68 1.28 1.69 1.97 3.16 1.97 2.63 0 4.43-2.03 4.43-5.4 0-2.45-1.47-4.7-4.12-4.7-2.48 0-3.12 1.5-3.47 2.2h-.04v-2.07c-.3.02-.55.06-.82.06-.28 0-.55-.04-.82-.06V25.7c.27-.02.54-.06.82-.06.27 0 .52.04.82.06v-7.06zm0-2.83c0-1.9.62-4.6 3-4.6 2.21 0 2.83 2.08 2.83 4.09 0 2.38-.74 4.45-2.81 4.45-2.1 0-3.02-1.74-3.02-3.94zm9.46 4.86c.26-.02.53-.06.82-.06.26 0 .51.04.82.06v-5.58c0-2.13.84-3.28 2.68-3.28 1.75 0 2.28 1.13 2.28 3.4v5.46c.27-.02.53-.06.82-.06.27 0 .52.04.82.06v-5.93c0-2.58-.92-4-3.3-4-1.45 0-2.58.74-3.3 2V5.24c-.31.03-.56.07-.82.07-.29 0-.56-.04-.82-.07v15.41zm15.23-2.34c0 .15-.41.5-.56.64-.39.4-1.08.78-1.64.78-1.25 0-2-.63-2-1.93 0-1.86 2.08-2.07 3.48-2.34l.72-.14v3zm1.64-4.36c0-2.32-1.17-3.45-3.33-3.45-1.2 0-2.31.45-3.3 1.13v1.15h.23c.14-.45.94-1.42 2.44-1.42 1.54 0 2.4.88 2.4 2.4 0 .99-.56 1.1-2.18 1.38-1.93.3-3.8.61-3.8 2.95 0 1.52 1.28 2.5 2.74 2.5 1.23 0 2.17-.43 3.03-1.29l.19-.18c.16 1.2 1.05 1.37 2.11 1.19.23-.04.47-.15.62-.2v-.46c-1.21.27-1.15-.14-1.15-.94v-4.76z"></path><path color="currentColor" d="M116.78 6.12c.38-5.99 5.1-6.12 5.1-6.12 3.4.02 4.37 3.65 4.37 3.65.04.2 2.02-3.4 2.02-3.4h1.12c-2.28 4.95-2.19 6.98-2.19 6.98-.19 2.66 1.31 3.57 1.31 3.57 1.4.9 1.49-1.71 1.49-1.71.3-.12.5-.22.5-.22.74 3.62-1.49 3.37-1.49 3.37-1.74.18-2.48-2.64-2.48-2.64-2.46 3.24-5.3 2.54-5.3 2.54-4.85-.62-4.45-6.02-4.45-6.02m2.03 0c0 2.8 1.4 5.1 3.26 5.05 2.62-.08 3.38-2.27 3.38-5.08 0-2.8-1.51-5.1-3.38-5.07-2.3.03-3.26 2.3-3.26 5.1"></path></symbol><symbol fill="none" viewBox="0 0 14 12" id="premium"><path stroke="#00D885" d="M9 2h4v4"></path><path stroke="#00D885" d="M13 2 7.24 7.65 5.32 5.76 1 10"></path></symbol><symbol viewBox="0 0 22 26" id="presentation"><path fill-rule="evenodd" clip-rule="evenodd" d="M9 0h4v2H9V0zm4 9a1 1 0 0 1 1-1h3a1 1 0 1 1 0 2h-3a1 1 0 0 1-1-1zm0 3a1 1 0 0 1 1-1h3a1 1 0 1 1 0 2h-3a1 1 0 0 1-1-1zm-4 5v2h.14l-4.79 4.8c-.3.29-.3.77 0 1.07.29.3.77.3 1.06 0L11 19.28l5.59 5.6a.76.76 0 0 0 1.06-1.09L12.85 19H13v-2h7a1 1 0 0 0 1-1V5h1V3H0v2h1v11a1 1 0 0 0 1 1h7zM19 6H3v9h16V6zm-9.5 6.67A3 3 0 0 0 10 11H7V8a3 3 0 1 0 2.5 4.67z"></path><path opacity=".5" d="M11 10a3 3 0 0 0-3-3v3h3z"></path></symbol><symbol viewBox="0 0 23 16" id="pressRelease"><path fill-rule="evenodd" d="M16.52 3.16a.5.5 0 0 0 .03.7l.15.14c.2.2.52.18.7-.02l2.61-2.8a.5.5 0 0 0-.03-.7l-.14-.14a.5.5 0 0 0-.71.03l-2.6 2.79zM1.21 8.1l9.96-6.64c.15-.16.31-.28.5-.34 1.27-.38 3.1 1.88 4.07 5.06.97 3.18.73 6.08-.55 6.46-.19.06-.39.06-.6 0l-3.25.02a3.01 3.01 0 1 1-6.02.04l-2.7.01c-.64.2-1.47-.68-1.86-1.95C.37 9.49.57 8.3 1.21 8.1zm5.32 4.59a1.8 1.8 0 0 0 2.33 1.9 1.8 1.8 0 0 0 1.27-1.92l-3.6.02zm8.05-6.16c.78 2.55.9 4.77.26 4.96-.64.2-1.78-1.7-2.56-4.25s-.9-4.77-.26-4.96c.64-.2 1.79 1.7 2.56 4.25zm3.94-1.2a.5.5 0 0 0-.33.63l.06.2a.5.5 0 0 0 .62.32l3.65-1.11a.5.5 0 0 0 .33-.63l-.06-.2a.5.5 0 0 0-.62-.33l-3.65 1.12zm-.44 3.1a.5.5 0 0 1 .6-.37l3.72.86a.5.5 0 0 1 .37.6l-.04.2a.5.5 0 0 1-.6.38l-3.72-.86a.5.5 0 0 1-.38-.6l.05-.2z"></path></symbol><symbol viewBox="0 0 35 12" id="pro"><path fill="#fff" d="M4.17.09H0V11.9h.85V8.06h3.32c2.93 0 4.7-1.5 4.7-3.98C8.86 1.57 7.1.1 4.16.1zm0 7.18H.85V.87h3.32C6.67.86 8 2.02 8 4.06c0 2.03-1.33 3.2-3.83 3.2zm16.6 4.64-2.91-4.14a3.62 3.62 0 0 0 2.72-3.7c0-2.5-1.76-3.99-4.68-3.99h-4.18v11.83h.85V8.04h3.33c.4 0 .76-.03 1.13-.08l2.77 3.95h.97zm-8.2-4.63V.86h3.33c2.49 0 3.82 1.17 3.82 3.21 0 2.03-1.33 3.22-3.82 3.22h-3.33zM28.63 12c3.46 0 6.05-2.55 6.05-6s-2.6-6-6.05-6c-3.48 0-6.06 2.57-6.06 6s2.58 6 6.06 6zm0-.8a5.07 5.07 0 0 1-5.2-5.2c0-3 2.22-5.2 5.2-5.2A5.07 5.07 0 0 1 33.8 6c0 3-2.22 5.2-5.18 5.2z"></path></symbol><symbol viewBox="0 0 32 32" id="search"><path d="m27.64 25.91-7.16-7.16a9.13 9.13 0 0 0-.8-12.06A9.12 9.12 0 0 0 13.18 4c-2.45 0-4.75.96-6.49 2.7A9.12 9.12 0 0 0 4 13.18c0 2.45.96 4.76 2.7 6.5a9.12 9.12 0 0 0 12.05.8l7.16 7.15a1.22 1.22 0 0 0 1.73 0c.48-.48.48-1.25 0-1.73zM8.42 17.95a6.7 6.7 0 0 1 0-9.53 6.7 6.7 0 0 1 9.52 0 6.7 6.7 0 0 1 1.98 4.77 6.7 6.7 0 0 1-11.5 4.76z"></path></symbol><symbol viewBox="0 0 28 24" id="temple"><path d="m14.16.39 11.35 4.08a.98.98 0 0 1 .6 1.27 1 1 0 0 1-1.28.59l-11.14-4-11.42 4.1A1 1 0 0 1 1 5.83a.98.98 0 0 1 .59-1.26L13.3.35a1 1 0 0 1 .85.04zM24 8a1 1 0 0 1-1 1H4a1 1 0 1 1 0-2h19a1 1 0 0 1 1 1zM8 11a1 1 0 0 1-1 1v5a1 1 0 0 1-2 0v-5a1 1 0 0 1 0-2h2a1 1 0 0 1 1 1zm14 10a1 1 0 1 0 0-2H5a1 1 0 0 0 0 2h17zm2 3a1 1 0 0 0 0-2H3a1 1 0 0 0 0 2h21zM13 11a1 1 0 0 1-1 1v5a1 1 0 0 1-2 0v-5a1 1 0 0 1 0-2h2a1 1 0 0 1 1 1zm4 1a1 1 0 0 0 0-2h-2a1 1 0 0 0 0 2v5a1 1 0 0 0 2 0v-5zm6-1a1 1 0 0 1-1 1v5a1 1 0 0 1-2 0v-5a1 1 0 0 1 0-2h2a1 1 0 0 1 1 1z"></path></symbol><symbol viewBox="0 0 20 23" id="transcripts"><path d="M12.98 7.9a1 1 0 0 0 .14-.12l5.66-5.66A1 1 0 0 0 17.36.71l-5.08 5.08-3.16-3.15a1 1 0 0 0-1.08-.23 1 1 0 0 0-.68.3L1.71 8.36a1 1 0 1 0 1.41 1.42l5.16-5.16 3.28 3.28a1 1 0 0 0 1.41 0zM1 13a1 1 0 1 0 0 2h18a1 1 0 1 0 0-2H1zm0 4a1 1 0 1 0 0 2h18a1 1 0 1 0 0-2H1zm-1 5a1 1 0 0 1 1-1h8a1 1 0 1 1 0 2H1a1 1 0 0 1-1-1z"></path></symbol><symbol fill="none" id="warning"><path d="M18 36a18 18 0 1 0 0-36 18 18 0 0 0 0 36z" fill="#C9392C"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M19.7 9.7a2 2 0 0 0-3.4 0L8.2 22.97A2 2 0 0 0 9.92 26h16.16a2 2 0 0 0 1.7-3.04L19.72 9.7zm-.46 7.51v-3.94h-2.11v3.94c0 .43.02.85.08 1.27.05.41.12.83.2 1.26h1.54c.09-.43.16-.85.2-1.26.06-.42.09-.84.09-1.27zm-2.27 4.56a1.18 1.18 0 0 0 0 .93c.07.15.16.27.27.38a1.4 1.4 0 0 0 .92.34 1.39 1.39 0 0 0 .91-.34c.12-.11.2-.23.27-.38a1.1 1.1 0 0 0 0-.93 1.1 1.1 0 0 0-.27-.37 1.3 1.3 0 0 0-.91-.34c-.18 0-.35.03-.5.1a1.1 1.1 0 0 0-.69.61z" fill="#fff"></path></symbol></defs></svg></span><div class="root" id="root"><div><div class="qB baA baR baU"><header class="cgA frA btC"><nav aria-label="Main" class="cgB"><div class="eaA buB boA buA buD"><div class="csA bfDU bfEZ eaB baA baC baK csC" data-test-id="grid-container"><div class="eaC baA baC"><div class="buE"><div class="guA"><button class="guB baA baC" data-test-id="hamburger-menu-button" type="button" aria-label="Main menu" aria-haspopup="true" aria-expanded="false" aria-controls="hamburger-menu"><span class="guC beD"><span class="guD beC"></span></span></button></div></div><a data-test-id="logo" title="Home" aria-label="Seeking Alpha - Go to Homepage" class="duA baA baR" href="/?source=content_type%3Areact%7Csource%3Asite_navigation"><span class="duH baA baO"><svg class="duB duI duD"><use xlink:href="#logo"></use></svg></span><span class="duK">Seeking Alpha - Go to Homepage</span></a></div><div class="eaC baA baC"></div></div></div><div class="btC btG"><div class="btB boA btC btA"><div class="csA bfDU bfEZ lkA lkB csC" data-test-id="grid-container"><nav aria-label="Primary" class="lkC lkD" data-test-id="sub-navigation"><ul class="wzA baU baA baK bfCG"><li class="bgjE baW"><div class="qtA baA baC qtM bgjA bfC bfB5 bf1 bfBO"><div class="lfA bgjD qtB" data-test-id="head-nav-link-button-trending"><div class="bolB baA baC"><a class="buoA baA baC" aria-expanded="false" aria-haspopup="true" data-scroll-id="trending" data-test-id="trending" href="/?source=content_type%253Aall%257Cfirst_level_url%253Aarticle%257Csection%253Anavbar_header%257Csection_asset%253Atrending">Trending</a></div><div class="qtD lfD bfH bfCA bfX bfBK bgjB qtO" style="transform:translate3d(0px, 0px, 0px)"></div></div></div></li><li class="bgjE baW"><div class="qtA baA baC qtM bgjA bfC bfB5 bf1 bfBO"><div class="lfA bgjD qtB" data-test-id="head-nav-link-button-my-portfolio"><div class="bolB baA baC"><a class="buoA baA baC" aria-expanded="false" aria-haspopup="true" data-scroll-id="my-portfolio" data-test-id="my-portfolio" href="/account/portfolio?source=content_type%253Aall%257Cfirst_level_url%253Aarticle%257Csection%253Anavbar_header%257Csection_asset%253Amy_portfolio">My Portfolio</a></div><div class="qtD lfD bfH bfCA bfX bfBK bgjB bbwA baA baR qtO" style="transform:translate3d(0px, 0px, 0px)"></div></div></div></li><li class="bgjE baW"><div class="qtA baA baC qtM bgjA bfC bfB5 bf1 bfBO"><div class="lfA bgjD qtB" data-test-id="head-nav-link-button-my-authors"><div class="bolB baA baC"><a class="buoA baA baC" aria-expanded="false" aria-haspopup="true" data-scroll-id="my-authors" data-test-id="my-authors" href="/account/people?source=content_type%253Aall%257Cfirst_level_url%253Aarticle%257Csection%253Anavbar_header%257Csection_asset%253Amy_authors">My Authors</a></div><div class="qtD lfD bfH bfCA bfX bfBK bgjB qtO" style="transform:translate3d(0px, 0px, 0px)"></div></div></div></li><li class="bgjE baW"><div class="qtA baA baC qtM bgjA bfC bfB5 bf1 bfBO"><div class="lfA bgjD qtB" data-test-id="head-nav-link-button-top-stocks"><div class="bolB baA baC"><a class="buoA baA baC" aria-expanded="false" aria-haspopup="true" data-scroll-id="top-stocks" data-test-id="top-stocks" href="/screeners?source=content_type%253Aall%257Cfirst_level_url%253Aarticle%257Csection%253Anavbar_header%257Csection_asset%253Atop_stocks">Top Stocks</a></div><div class="qtD lfD bfH bfCA bfX bfBK bgjB qtO" style="transform:translate3d(0px, 0px, 0px)"></div></div></div></li><li class="bgjE baW"><div class="qtA baA baC qtM bgjA bfC bfB5 bf1 bfBO"><div class="lfA bgjD qtB" data-test-id="head-nav-link-button-latest-news"><div class="bolB baA baC"><a class="buoA baA baC" aria-expanded="false" aria-haspopup="true" data-scroll-id="latest-news" data-test-id="latest-news" href="/market-news?source=content_type%253Aall%257Cfirst_level_url%253Aarticle%257Csection%253Anavbar_header%257Csection_asset%253Alatest_news">Latest News</a></div><div class="qtD lfD bfH bfCA bfX bfBK bgjB qtO" style="transform:translate3d(0px, 0px, 0px)"></div></div></div></li><li class="bgjE baW"><div class="qtA baA baC qtM bgjA bfC bfB5 bf1 bfBO"><div class="lfA bgjD qtB" data-test-id="head-nav-link-button-markets"><div class="bolB baA baC"><a class="buoA baA baC" aria-expanded="false" aria-haspopup="true" data-scroll-id="markets" data-test-id="markets" href="/market-outlook?source=content_type%253Aall%257Cfirst_level_url%253Aarticle%257Csection%253Anavbar_header%257Csection_asset%253Amarkets">Markets</a></div><div class="qtD lfD bfH bfCA bfX bfBK bgjB qtO" style="transform:translate3d(0px, 0px, 0px)"></div></div></div></li><li class="bgjE baW"><div class="qtA baA baC qtM bgjA bfC bfB5 bf1 bfBO"><div class="lfA bgjD qtB" data-test-id="head-nav-link-button-stock-ideas"><div class="bolB baA baC"><a class="buoA baA baC" aria-expanded="false" aria-haspopup="true" data-scroll-id="stock-ideas" data-test-id="stock-ideas" href="/stock-ideas?source=content_type%253Aall%257Cfirst_level_url%253Aarticle%257Csection%253Anavbar_header%257Csection_asset%253Astock_ideas">Stock Ideas</a></div><div class="qtD lfD bfH bfCA bfX bfBK bgjB qtO" style="transform:translate3d(0px, 0px, 0px)"></div></div></div></li><li class="bgjE baW"><div class="qtA baA baC qtM bgjA bfC bfB5 bf1 bfBO"><div class="lfA bgjD qtB" data-test-id="head-nav-link-button-dividends"><div class="bolB baA baC"><a class="buoA baA baC" aria-expanded="false" aria-haspopup="true" data-scroll-id="dividends" data-test-id="dividends" href="/dividends?source=content_type%253Aall%257Cfirst_level_url%253Aarticle%257Csection%253Anavbar_header%257Csection_asset%253Adividends">Dividends</a></div><div class="qtD lfD bfH bfCA bfX bfBK bgjB qtO" style="transform:translate3d(0px, 0px, 0px)"></div></div></div></li><li class="bgjE baW"><div class="qtA baA baC qtM bgjA bfC bfB5 bf1 bfBO"><div class="lfA bgjD qtB" data-test-id="head-nav-link-button-etfs"><div class="bolB baA baC"><a class="buoA baA baC" aria-expanded="false" aria-haspopup="true" data-scroll-id="et-fs" data-test-id="et-fs" href="/etfs-and-funds?source=content_type%253Aall%257Cfirst_level_url%253Aarticle%257Csection%253Anavbar_header%257Csection_asset%253Aetfs">ETFs</a></div><div class="qtD lfD bfH bfCA bfX bfBK bgjB qtO" style="transform:translate3d(0px, 0px, 0px)"></div></div></div></li><li class="bgjE baW"><div class="qtA baA baC qtM bgjA bfC bfB5 bf1 bfBO"><div class="lfA bgjD qtB" data-test-id="head-nav-link-button-education"><div class="bolB baA baC"><a class="buoA baA baC" aria-expanded="false" aria-haspopup="true" data-scroll-id="education" data-test-id="education" href="/education?source=content_type%253Aall%257Cfirst_level_url%253Aarticle%257Csection%253Anavbar_header%257Csection_asset%253Aeducation">Education</a></div><div class="qtD lfD bfH bfCA bfX bfBK bgjB qtO" style="transform:translate3d(0px, 0px, 0px)"></div></div></div></li></ul></nav></div><div class="btE"></div></div><div class="btF"></div></div></nav></header><main class="qD baA baR baU boA qE" id="content"><!--$--><div class="cA baA baR baU cardsLayout"><div class="cC"></div><div class="cB baA baR baU"><div class="ciA baA baR baU"><article class="csA bfDU bfEZ lpA csE" data-test-id="article-page"><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://seekingalpha.com/article/4527928-amplifon-s-p-amfpf-ceo-enrico-vita-on-q2-2022-results-earnings-call-transcript"},"author":{"@type":"Person","name":"SA Transcripts","url":"https://seekingalpha.com/author/sa-transcripts"},"publisher":{"@type":"Organization","name":"Seeking Alpha","logo":{"@type":"ImageObject","height":60,"url":"https://seekingalpha.com/samw/static/images/PublisherLogo.1a0fb372.png","width":360}},"datePublished":"2022-07-30T20:02:02.000Z","dateModified":"2022-07-30T20:02:04.000Z","description":"Amplifon SpA (OTCPK:AMFPF) Q2 2022 Results Conference Call July 28, 2022 9:00 AM ETCompany ParticipantsFrancesca Rambaudi - IREnrico Vita - CEOGabriele Galli - CFOConference Call...","headline":"Amplifon S.p.A. (AMFPF) CEO Enrico Vita on Q2 2022 Results - Earnings Call Transcript","about":[{"@type":"Corporation","name":"Amplifon S.p.A.","tickerSymbol":"OTCMKTS:AMFPF","url":"https://seekingalpha.com/symbol/AMFPF"}],"image":{"@type":"ImageObject","url":"https://seekingalpha.com/samw/static/images/DefaultArticleImage.f1f9250c.png","height":1200,"width":1200}}</script><div class="oeA oeK oeE oeI" data-test-id="grid-row"><div class="ocB ocDL" data-test-id="grid-col"><div class="ukA frA beA" data-test-id="left-rail"><!--$--><div></div><!--/$--></div></div><div class="ocB8 ocDL" data-test-id="grid-col"><div class="hhB" data-test-id="article-section"><section class="tvA baA baK baR gcA bfDU bfEZ jjB jjJ bfN jjK jjC bfGD" data-test-id="card-container"><div class="jjO baA baN"><div class="jjM"><div class="xmA bfL bf6 bfBT"><div class="xmB bfGP"><a data-test-id="logo" title="Home" class="duA baA baR" href="/?source=content_type%3Areact%7Csource%3Asite_navigation"><span class="duH baA baO"><svg class="duB duJ duD"><use xlink:href="#logo"></use></svg></span></a></div><header class="bgvA baA baD baK baR"><div class="bfgB bfGN baA baC baI"><div class="bnaA" data-test-id="themes-list"><ul class="bnaB baA"><li class="bnaC baA baC bfGD"><a data-test-id="theme-links-item" class="bkA bohA bkF bf3 bfBQ bqI bqX bqD" href="/earnings/earnings-call-transcripts?source=content_type%3Areact%7Csection%3Amain_content%7Csection_asset%3Athemes%7Cbutton%3Atranscripts%7Cfirst_level_url%3Aarticle"><span class="bnaD obC">Transcripts</span></a></li><li class="bnaC baA baC bfGD"><a data-test-id="theme-links-item" class="bkA bohA bkF bf3 bfBQ bqI bqX bqD" href="/earnings/earnings-call-transcripts?sector=healthcare&amp;source=content_type%3Areact%7Csection%3Amain_content%7Csection_asset%3Athemes%7Cbutton%3Ahealthcare%7Cfirst_level_url%3Aarticle"><span class="bnaD obC">Healthcare</span></a></li></ul></div><button aria-expanded="false" aria-label="Share options" class="ilC ilA baW baA baC baH ilL bqK bqZ bqA ilG bfgA" data-test-id="custom-share-button" type="button"><span class="ilP gbA"><svg viewBox="0 0 18 18" xmlns="http://www.w3.org/2000/svg" class="bfgC bfD5"><path d="M14.8 17.14a2.7 2.7 0 0 1-2.13-2.7l.01-.3-3.88-1.73-3.97-1.77c-.07-.03-.11 0-.3.17a2.67 2.67 0 1 1 0-3.83l.23.23 3.96-1.77 3.96-1.76-.01-.3c-.04-.7.24-1.44.74-1.97.64-.67 1.7-.96 2.6-.72A2.73 2.73 0 0 1 18 3.13a2.67 2.67 0 0 1-4.56 2.02l-.19-.18L9.3 6.73 5.33 8.5v.83l3.94 1.75 3.95 1.76.24-.22a2.67 2.67 0 1 1 1.35 4.52z"></path></svg></span></button></div><div class="bfkB baA baK"><h1 class="bfkA bfGN bqQ bq8 bqD bqCB bqDZ bqEK" data-test-id="post-title">Amplifon S.p.A. (AMFPF) CEO Enrico Vita on Q2 2022 Results - Earnings Call Transcript</h1></div><div class="bfkC baA baK bfGN bqJ bqZ bqA" data-test-id="post-page-meta"><div><span class="bfkD bfkF beB" data-test-id="post-date">Jul. 30, 2022 4:02 PM ET</span><span class="bfkF beB" data-test-id="post-primary-tickers"><a class="buaA" href="/symbol/AMFPF?source=content_type%3Areact%7Csection%3Amain_content%7Csection_asset%3Ameta%7Cfirst_level_url%3Aarticle%7Csymbol%3AAMFPF">Amplifon S.p.A. (AMFPF)</a></span></div></div></header><div class="bokD baA baD baK bfGN" data-test-id="author-brief"><div class="bokF baA"><a class="bokA bmbA" href="/author/sa-transcripts?source=content_type%3Areact%7Cfirst_level_url%3Aarticle%7Csection%3Aauthor%7Cbutton%3Aavatar"><div class="kpA baA baC baH kpF"><img alt="SA Transcripts profile picture" class="kpB baA baC baH" data-test-id="user-pic" loading="lazy" src="https://static3.seekingalpha.com/images/users_profile/000/101/639/small_pic.png"/></div></a><div class="bokE baA baH baR bfD7"><a class="bokA bmbA bokB bqK bqZ bqD bfF9 bmbB" data-test-id="author-name" href="/author/sa-transcripts?source=content_type%3Areact%7Cfirst_level_url%3Aarticle%7Csection%3Aauthor%7Cbutton%3Aname">SA Transcripts</a><div class="bokG baA baM"><div class="bkgA bqI bqX bqA bokC beB bqI bqX bqA">128.88K<!-- --> <!-- -->Follower<!-- -->s</div></div></div></div><button data-state-text="Following" data-test-id="follow-button" class="bkB etA bkH bf3 bfBQ bqJ bqY bqD yaA bfG bfB9 bf6 bfBT bliA baW bokH bfDU frA" type="button"><span class=""><span class="yaC baA baH" data-state-placeholder="Following"><span class="yaD">Follow</span></span></span></button></div><div><div class="paywall-full-content qyA baA" data-test-id="article-content"><div class="qyB baU"><div class="qyG" data-test-id="content-container"><p>Amplifon SpA (<a href="https://seekingalpha.com/symbol/AMFPF" title="Amplifon S.p.A.">OTCPK:AMFPF</a>) Q2 2022 Results Conference Call July 28, 2022 9:00 AM ET</p> <p><strong>Company Participants</strong></p> <p>Francesca Rambaudi - IR</p> <p>Enrico Vita - CEO</p> <p>Gabriele Galli - CFO</p> <p><strong>Conference Call Participants</strong></p> <p>Niccolò Storer - Kepler</p> <p>Oliver Metzger - ODDO</p> <p>Julien Dormois - BNP Paribas</p> <p>David Adlington - JP Morgan</p> <p>Domenico Ghilotti - Equita</p> <p><strong>Operator</strong></p> <p>Good afternoon. This is the Chorus Call conference operator. Welcome, and thank you for joining the Amplifon First Half 2022 Results Conference Call. [Operator Instructions] </p> <p>At this time, I would like to turn the conference over to Ms. Francesca Rambaudi, Investor Relations and Sustainability Senior Director. Please go ahead, madam.</p> <p><strong>Francesca Rambaudi</strong></p> <p>Thank you. Good afternoon, and welcome to Amplifon's conference call on second quarter and H1 2022 results. Before we start, a few logistic comments.</p> <p>Earlier today, we issued a press release related to our results, and this presentation is posted on our website in the Investors section. The call can be accessed also via webcast and dial-in details are on Amplifon's website as well, together with the press release.</p> <p>I have to bring your attention to the disclaimer on Slide 2, as some of the statements made during this call may be considered as forward-looking statements.</p> <p>With that, I'm now pleased to turn the call over to our CEO, Enrico Vita.</p> <p><strong>Enrico Vita</strong></p> <p>Thank you, Francesca. Good afternoon, everyone, and thank you for joining us. Today, I'm happy to comment with you on our Q2 results, which were characterized above all by an exceptionally high comparison base. In fact, I'm sure you recall that the Q2 2021 was by far the strongest quarter of last year and actually in terms of growth, the strongest in our company history.</p> <p>In fact, the second quarter of last year was characterized by the lift of the restrictive measures<span class="paywall-full-content"> taken in response to the pandemic in most of the markets. And consequently, an exceptionally strong market growth due to a rapid release of the pent-up demand from previous month.</span></p> <p class="paywall-full-content">Q2 2021 was also characterized by the impressive growth of the French market. Nowadays, the second largest market in the world as a consequence of the entry into effect of the very well-known regulatory reform. The French market in the second quarter of last year grew by more than 60%. That's why I see our growth in the quarter as a very positive result. In fact, despite an incredibly challenging comparison base, our revenues increased high single digits at current ForEx and plus 5% at constant exchange rates. The organic component of the growth was also positive at plus 0.5%.</p> <p class="paywall-full-content">In this context, I cannot avoid highlighting our performance in the Americas and in particular, in the U.S., where our growth led by Miracle-Ear was again excellent, more than 20% at current ForEx and more than 10% at constant exchange rates, well above the growth of the market only from a pure organic viewpoint. In my opinion, these results prove once again that our strategy in the U.S. continues to work very well.</p> <p class="paywall-full-content">On a global level, we estimated that also during this quarter, our revenues have led us to a significant market share gains in our core markets.</p> <p class="paywall-full-content">Finally, definitely an excellent quarter in terms of profitability. The increase in profitability of 40 basis points is without a doubt remarkable in consideration of the last year's exceptionally high comparison base, also in terms of EBITDA margin. And is once again proof of our ability to effectively manage our costs, while significantly reinvesting in the business.</p> <p class="paywall-full-content">I now hand over to Gabriele to give you more colors about our financial performance.</p> <p class="paywall-full-content"><strong>Gabriele Galli</strong></p> <p class="paywall-full-content">Thanks, Enrico, and good afternoon to everybody. Moving to Slide number 4, we have a quick look at the group financial performance in Q2, which, as already commented by Enrico posted a good set of results given the exceptionally high comparison base.</p> <p class="paywall-full-content">In the quarter, revenues increased by 7.6% versus Q2 2021 despite the well-known remarkable comparison base, we anticipated market contraction, France for the anniversary of the regulatory reform. The temporary COVID impact and related restrictive measure across Asia Pac markets and one trading day less, which, as you know, accounts for around 1.5% growth.</p> <p class="paywall-full-content">The organic growth at 0.5% was above market and allowed Amplifon to gain market share. The M&amp;A contribution primarily for Bay Audio consolidation was 4.5%. The ForEx was positive for 2.6%, primarily for U.S. dollar appreciation.</p> <p class="paywall-full-content">EBITDA recurring came in at around €147 million with margin at 27.2%, up 40 basis points versus 2021. Thanks to the structural efficiencies and productivity enhancements, even after sizable investment in the business.</p> <p class="paywall-full-content">Moving to Slide number 5. We have a look at our financial performance in H1. Revenues were up over 11% versus 2021 with an above-market organic growth at 4.3%. M&amp;A contribution at 4.8% and ForEx impact positive 2.2%. EBITDA recurring amounted to €260 million, up around 13% versus H1 '21 with margin at 25.1%, up 30 basis points.</p> <p class="paywall-full-content">Moving to Slide 6. We have a look at EMEA performance. Revenues at constant ForEx slightly grew versus 2021. Organic performance was flattish despite a very strong comparison basis with Q2 2021, up over 12% versus Q2 2019. The anticipated contraction of the French market, accounting for around 25% of the European market, which we estimate was down in the quarter around 10% versus the same period of 2021.</p> <p class="paywall-full-content">And finally, 1 trading day less versus last year. EBITDA amounted to over €116 million with margin at 31.9%, posting a strong growth of 90 basis points versus Q2 '21. Thanks to the improved efficiencies. In H1, revenue growth was 4.6% with a 3% -- 3.5% organic growth. EBITDA amounted to circa €210 million, up 7.5% versus '21 with margin at 29.8%, posting a strong growth of 80 basis points versus H1 last year.</p> <p class="paywall-full-content">Moving to Slide number 7. We have a look at another excellent performance of Americas. Revenue growth was over 21% at current ForEx and over 10% at constant ForEx with an outstanding organic growth at 7.5% despite the exceptional comparison base of over 55% growth reported in Q2 '21 versus '19 pre-pandemic level.</p> <p class="paywall-full-content">Excellent and well above market organic growth was posted in the U.S., driven by Miracle-Ear and further boosted by its direct retail business. M&amp;A contribution, primarily related to U.S. and Canada was 2.6%. ForEx effect was positive for over 11% due to the strong U.S. dollar appreciation versus euro.</p> <p class="paywall-full-content">EBITDA amounted to circa €28 million, posting a growth of 25.5% versus Q2 '21, with margin at 28.8%, up 100 basis points. In H1, revenues were up 25% at current ForEx and around 16% at constant ForEx, driven by an excellent organic growth of around 13%.</p> <p class="paywall-full-content">EBITDA amounted to €48.6 million posting a growth of 28% versus '21 with a margin at 26.9%, up 70 basis points.</p> <p class="paywall-full-content">Moving to Slide 8. We have a look at Asia Pac performance fostered by Bay Audio consolidation, though impacted by a still soft market environment for COVID. Revenues were up 32% at constant ForEx and 27.5% at constant ForEx, mainly driven by the significant M&amp;A contribution primarily related to Bay Audio.</p> <p class="paywall-full-content">Organic performance was negative for 3.4% due to still high COVID contagions and related restrictive measures in Australia, New Zealand and China, affecting still today consumers and our personnel.</p> <p class="paywall-full-content">EBITDA reached €20.5 million, an increase of 15.5% with margin 25.7% contracting versus Q2 last year due to the continued significant investment in market in Australia, thanks to the lower operating leverage and some labor cost inflation.</p> <p class="paywall-full-content">In H1, revenues were up around 34% at current ForEx and 30.5% at constant ForEx. EBITDA came in at around €40 million with margin at 26.3%, contracting versus H1 '21 for the reasons commented before.</p> <p class="paywall-full-content">Moving to Slide number 9. We appreciate the Q2 profit and loss. In the quarter, total revenues increased by 7.6% to €541 million. EBITDA recurring margin came in at 27.2% with an improvement of 40 basis points versus Q2 '21. Recurring EBITDA increased by 9.2% to over €147 million.</p> <p class="paywall-full-content">Reported figures include €2 million one-off costs primarily related to integration costs for Bay Audio guys. D&amp;A, including PPA, increased by over €6 million, leading the recurring EBIT to €87 million with a growth of 7.5% or €6 million versus Q2 '21 while the near net interest expenses increased only by €0.7 million, reflecting the increased net debt for the Bay Audio acquisition. The overall cost category indicated in this slide, which also includes ForEx differences and other cost items increased by €2.1 million, primarily due to the fact that Q2 '21 benefited from a gain on the sale of our small Irish subsidiary and for the negative effect of inflation accounting of our Argentine subsidiary.</p> <p class="paywall-full-content">Profit before tax came in at €78 million, €4 million higher than last year. Tax rate slightly decreasing versus Q2 '21 led to a recurring net profit of €57 million, posting over 5% increase versus last year.</p> <p class="paywall-full-content">Moving to Slide number 10. We see the H1 profit and loss evolution. Total revenues increased by 11.3% to €1.037 billion. Recurring EBITDA increased by 12.7% to €260 million, with margin up 25.1%. Reported figure include around €5 million one-off cost.</p> <p class="paywall-full-content">D&amp;A, including increased by around €11 million, leading the recurring EBIT to around €142 million with a growth of around 15% or €18 million versus H1 '21.</p> <p class="paywall-full-content">Net financial expenses accounted for over BRL 17 million, leading profit before taxes to around €125 million from around €110 million last year, posting therefore, a 14% increase versus 21.</p> <p class="paywall-full-content">Tax rate ended at 27.9%, leading net profit of circa €90 million with an increase of 14.4% or €11 million versus last year.</p> <p class="paywall-full-content">Moving to Slide number 10. We appreciate the cash flow evolution. Operating cash flow after lease liability was in the period equal to €155.6 million, posting a slight improvement versus the exceptionally high figure of €155.4 million of 2021, which was around 56% higher than the around €100 million pre-pandemic figure achieved in 2019.</p> <p class="paywall-full-content">Net CapEx increased by €11 million to €48 million, leading free cash flow to around €108 million, slightly lower than last year. Highly comparative figure, which was around 105% higher than around €58 million pre-pandemic figure achieved in H1 2019.</p> <p class="paywall-full-content">Net cash out for M&amp;A was around €31 million, driven by bolt-on acquisitions, primarily in France, Germany and China, following the strong buy back of 1.2 million shares or €43 million cash out in the period in the dividend distribution for €58 million. Net cash flow for the period ended negative for €24 million versus positive €13 million last year.</p> <p class="paywall-full-content">NFP ended at €895 million, slightly increasing versus year-end '21 after around €180 million investment in CapEx, M&amp;A, buyback and dividends.</p> <p class="paywall-full-content">Moving to the following chart, we have a look at the debt profile trend and the key financial ratios. As mentioned, the net financial debt closed at €895 million, with liquidity accounting for €212 million, short-term debt accounting for around €158 million and medium long-term debts accounting for €950 million. This confirms the very strong financial profile of the group with a financial headroom of over €450 million, including the undrawn revolving credit facilities.</p> <p class="paywall-full-content">Following the IFRS 16 application, lease liability amounted to €475 million, leading the sum of the net financial debt and lease liability to €1.37 billion. Equity ended up at around €979 million with an increase of over €50 million versus December last year.</p> <p class="paywall-full-content">Looking at financial ratios. Net debt over EBITDA ended at 1.67x, improving versus December last year and net debt over equity ended at 0.91 versus 0.94 at the end of 2021.</p> <p class="paywall-full-content">I would now hand over to Enrico for the outlook and the closing remarks.</p> <p class="paywall-full-content"><strong>Enrico Vita</strong></p> <p class="paywall-full-content">Thank you, Gabriele. So some key messages to conclude today's presentation. Without any doubt, today's external environment is more volatile and uncertain than just a few months ago. In this context, taking also into account the exceptionally high comparison base of Q2, our performance in H1 was strong above market and in line with our plans.</p> <p class="paywall-full-content">Looking ahead, the comparison this will remain high in Q3 and then will ease in Q4, which in terms of seasonality is by far the biggest quarter of the year. Then we also expect the French market to develop in line with our assumptions of about minus 5% to minus 10% versus 2021.</p> <p class="paywall-full-content">And finally, we also expect to continue to grow faster than the market. All in all, in external scenario that remains very volatile and uncertain, assuming, of course, no further significant deterioration due to the well-known issues related to the pandemic inflation and the current geopolitical situation, we can today confirm our guidance for the year.</p> <p class="paywall-full-content">Let me conclude by saying that, in any case, I firmly believe that Amplifon is today and more than ever best positioned to turn any possible scenario again into an opportunity to strengthen faster, and harden our global leadership as we did during the pandemic.</p> <p class="paywall-full-content">With this, I leave the floor back to Francesca for the Q&amp;A time.</p> <p class="paywall-full-content"><strong>Francesca Rambaudi</strong></p> <p class="paywall-full-content">Thanks, Enrico. I kindly ask the operator to open today's Q&amp;A session. Please kind of limit your questions to maximum 2 initially in order to give everybody the opportunity to ask questions.</p> <p class="paywall-full-content">Now I'll turn over the call to Sheri in order to open for Q&amp;A. Thank you.</p> <p id="question-answer-session" class="paywall-full-content"><strong>Question-and-Answer Session</strong></p> <p class="paywall-full-content"><strong>Operator</strong></p> <p class="paywall-full-content">[Operator Instructions] The first question comes from Niccolò Storer of Kepler.</p> <p class="paywall-full-content"><strong><span class="question">Niccolo Storer</span></strong></p> <p class="paywall-full-content">Can you hear me?</p> <p class="paywall-full-content"><strong><span class="answer">Enrico Vita</span></strong></p> <p class="paywall-full-content">Yes. Nicola, go ahead.</p> <p class="paywall-full-content"><strong><span class="question">Niccolo Storer</span></strong></p> <p class="paywall-full-content">I have 2 questions. The first one, if you can comment a little bit more on what you've seen in Europe. If we take out France growth, probably was in the 3% region. So a deceleration compared to Q1. Also, if we take 2019 as a base, there is a deceleration versus Q1.</p> <p class="paywall-full-content">So a few comments on that.</p> <p class="paywall-full-content">And the second question is related on M&amp;A in Europe. Over the past few quarter, we have seen also in this case, a deceleration. What should we expect going forward. If we take organic growth plus M&amp;A, we should get to your guidance, probably to get there, you need now a big acceleration in the second part of the year. And in light of all the headwinds that you have highlighted so France, COVID, et cetera.</p> <p class="paywall-full-content">How do you think you get there?</p> <p class="paywall-full-content"><strong><span class="answer">Enrico Vita</span></strong></p> <p class="paywall-full-content">So with regards to the first part of the question, which is about the market in Q2 in Europe, let's say, including the negative effect of France, the markets in the EMEA region in the second quarter was negative. We estimate low single digit, let's say, around minus 2%, minus 3%. Then if, of course, to take into account the negative effect of France, that is a market that today represents more or less 25% of the total EMEA market.</p> <p class="paywall-full-content">And as I mentioned, the French market dropped by about 10%. So we estimate the EMEA market without excluding France be slightly positive, flattish.</p> <p class="paywall-full-content">With regards to the second part of the question, which is about the M&amp;A in Europe, you are right. In the second quarter, the contribution from M&amp;A was lower. I would say that is mainly phasing profit. Plus there was also a small negative effect from the disposal of our Irish small subsidiary last year.</p> <p class="paywall-full-content">We expect the contribution to be higher to be higher in the future. But also, we expect maybe even more activity in terms of M&amp;A in the Americas region going forward.</p> <p class="paywall-full-content"><strong>Operator</strong></p> <p class="paywall-full-content">The next question is from Oliver Metzger of ODDO.</p> <p class="paywall-full-content"><strong><span class="question">Oliver Metzger</span></strong></p> <p class="paywall-full-content">The first one is also basically on your expectations about the phasing in France for Q3, Q4, to my understanding, Q2 should have the strongest negative headwind and then we should see some easing potentially, you can share your view with us.</p> <p class="paywall-full-content">Second question is more for Gabriele. So could you comment on the overall inflationary tendencies. In particular, in spring, you appear to be very relaxed with regards to personnel expenses. Since then, some time has passed and also, let's say, inflation data has moved upwards. So also could you share with us your updated view?</p> <p class="paywall-full-content">Do you see some -- also from a modeling perspective, some increasing pressure on wage and inflation or personnel expenses for you?</p> <p class="paywall-full-content"><strong><span class="answer">Enrico Vita</span></strong></p> <p class="paywall-full-content">Thank you. Thank you for the question. So with regards to the first part of the question, which is about the French market, you are absolutely right. In terms of comparison base, the base -- the comparison should ease in the next quarters.</p> <p class="paywall-full-content">Definitely, the French market was very strong still in July, August last year and then starting from September, started to be less -- I mean was growing less last year. So we definitely expect a better comparison base starting from September onwards.</p> <p class="paywall-full-content">With regards to the second part of the question about cost inflation. We are pretty confident that we can manage situations like the one in Australia and in some other markets in the past. We mentioned also France, we can manage. And I would say that today is developing in line with our assumption, which means that we do not see a situation worsening in the second half of the year.</p> <p class="paywall-full-content"><strong>Operator</strong></p> <p class="paywall-full-content">The next question is from Julien Dormois of BNP Paribas.</p> <p class="paywall-full-content"><strong><span class="question">Julien Dormois</span></strong></p> <p class="paywall-full-content">I have 2, please. One, and sorry for coming back on this. Just want to make sure that my math are right, regarding your guidance for the full year. If I get your...</p> <p class="paywall-full-content"><strong>Operator</strong></p> <p class="paywall-full-content">Excuse me, sir. Are you able to speak closer to the microphone? We cannot hear you very well.</p> <p class="paywall-full-content"><strong><span class="question">Julien Dormois</span></strong></p> <p class="paywall-full-content">Yes. Sorry. Better now?</p> <p class="paywall-full-content"><strong><span class="answer">Enrico Vita</span></strong></p> <p class="paywall-full-content">Yes.</p> <p class="paywall-full-content"><strong><span class="question">Julien Dormois</span></strong></p> <p class="paywall-full-content">Okay. Cool. Sorry for that. Yes, no, it was about the guidance for the full year on top line. I think you guys delivered around 9% in Q1, then about 0.5% in Q2 and you said that you still expect pretty high comps in Q3.</p> <p class="paywall-full-content">And then easing into Q4. So does that mean that you would probably need to deliver something like mid-teens organic growth in Q4 to get to your full year guidance? And would you feel comfortable with that number?</p> <p class="paywall-full-content">And the second question I have is -- and I know probably your business is not comparable to what it was at the time, but can you just remind us how you did during the great financial crisis, just to get some sort of a blueprint as to what could happen in case of a severe recession across the various geographies. That would be very helpful.</p> <p class="paywall-full-content"><strong><span class="answer">Enrico Vita</span></strong></p> <p class="paywall-full-content">Yes. No. In terms of guidance, I think the math you made is not correct. What I mean is that we are not planning to grow mid-single digits in the last quarter. This is not necessary in order to meet our guidance in terms of revenues.</p> <p class="paywall-full-content">Clearly, as I said before, Q3 in terms of comparison base, will be still quite high. But the good news is that Q4 is by far the biggest quarter of the year due to the seasonality. And you may recall that last year was also the lowest in terms of growth. So the comparison base will definitely is in the last quarter. But then Francesca, is at your disposal to give all the details about -- answers.</p> <p class="paywall-full-content">with regards to the second part of the question is about the impact of a recession, I would say that anything -- they -- [indiscernible] today completely since company from up to 2009, 2010, in terms of size, in terms of geographical, in terms of profitability to manage talks and so on and so forth.</p> <p class="paywall-full-content">So I cannot really comment initial comparisons between the Amplifon of today and the Amplifon of 2008-2009.</p> <p class="paywall-full-content"><strong>Operator</strong></p> <p class="paywall-full-content">The next question is from David Adlington of JP Morgan.</p> <p class="paywall-full-content"><strong><span class="question">David Adlington</span></strong></p> <p class="paywall-full-content">Sort of following on from the last question around demand. I just wondered if you are seeing any signs, either through the quarter as progressed or maybe on the end of the quarter, have any of your markets or customers maybe, either being impacted by the cost of living crisis by either reducing patient flows or whether they're trading down in terms of the value chain?</p> <p class="paywall-full-content"><strong><span class="answer">Enrico Vita</span></strong></p> <p class="paywall-full-content">Yes. Well, in terms of trading down, I wouldn't say so. Actually, we continue to improve our average selling price. We are continuing to improve our average selling price. Then in terms of, let's say, less number of customers coming to our stores. It's difficult to say.</p> <p class="paywall-full-content">Certainly, in the last part of June and also in July in some markets where -- which were affected by this wave of heat. We have seen more difficulties in terms of customer footfall definitely. But I'm not sure that it is related to the current economic environment. And speaking in particular, I mean, in those countries like Italy, like Spain, where definitely the current weather situation is not helping our customers to get out and to come to our stores.</p> <p class="paywall-full-content"><strong>Operator</strong></p> <p class="paywall-full-content">The next question is from Domenico Ghilotti of Equita.</p> <p class="paywall-full-content"><strong><span class="question">Domenico Ghilotti</span></strong></p> <p class="paywall-full-content">The first is a follow-up on your previous comments related to Italy, Spain. If you can add also some comments on the German situation. What have you seen as an exit speed for the quarter?</p> <p class="paywall-full-content">And on top of that, I'm wondering how did you manage to get to this nice improvement in profitability in EMEA despite the organic growth, so the flattish organic growth. So if you can give us also a sense of what is the driver of profitability.</p> <p class="paywall-full-content">And the second question is on Bay Audio. You had a guidance of generating around €80 million, if I'm not wrong. €80 million sales is still possible? Or should we take into account that the COVID restriction also on that target?</p> <p class="paywall-full-content"><strong><span class="answer">Enrico Vita</span></strong></p> <p class="paywall-full-content">Thank you. Thank you, Domenico. So with regards to the first -- to the first part of the question and in particular about Germany. No Germany was good. Germany was good in terms of units.</p> <p class="paywall-full-content">We grew quite a lot, I would say, high single digits. So German market was not affected by the same kind of situation that I mentioned before, actually about Italy and Spain. So we saw quite a strong growth in the German market.</p> <p class="paywall-full-content">With regards to the second part of the question, which is about profitability, I think that we have demonstrated also during the COVID that we can manage our costs in order to -- in a quite effective way in order to achieve our targets. And this is also what we are planning for the future. I mean that's definitely I'm pretty confident that we can continue to do so also in the future, if anything would happen.</p> <p class="paywall-full-content">With regards to the last part of the question and therefore Bay Audio, you are right. I mean, unfortunately, today, both in Australia and even more in New Zealand in the second quarter, the market contracted because of this last hopefully, last wave of COVID cases. I think that's in the last few days in Australia, we had more than 100,000 -- 50,000 cases per day, whilst in New Zealand, more than 10,000 cases per day, which is a lot. And this also caused a contraction of the market.</p> <p class="paywall-full-content">In general terms, we -- in Australia, we have continued -- we believe that the market in Australia was negative. And we continued to grow share. I would say that the €80 million now is more difficult to be achieved by Bay Audio would be something less than that.</p> <p class="paywall-full-content"><strong>Operator</strong></p> <p class="paywall-full-content">[Operator Instructions] We have a follow-up question from Mr. Domenico Ghilotti of Equita.</p> <p class="paywall-full-content"><strong><span class="question">Domenico Ghilotti</span></strong></p> <p class="paywall-full-content">I was sticking to the 2 questions. I didn't know -- to be the last on the queue. And so I was -- so a follow-up on the M&amp;A. So you are running a bit behind the target of €100 million. You were mentioning that you are -- you see room to accelerate in the second half, but probably so I try to get your feeling on the possibility to achieve the target.</p> <p class="paywall-full-content">And then in terms of Americas -- so the organic growth was quite impressive. So I wonder if you can elaborate a little bit more so on the contribution on the organic growth in the American market, in particular in the U.S. You were mentioning Miracle-Ear. But I'm trying to understand if this is really mostly driven by the conversion of direct operated store that are now anniversary? Or there's also a broad-based performance there?</p> <p class="paywall-full-content"><strong><span class="answer">Enrico Vita</span></strong></p> <p class="paywall-full-content">Yes. With regards to M&amp;A. Yes, definitely, we are planning to still be on plan in terms of our M&amp;A activities. I would say that you should expect more activity according also to what is our strategy, more activity in the U.S. and maybe a bit less in the EMEA region, but this is perfectly in line with our strategy.</p> <p class="paywall-full-content">But yes, it's more a phasing issue rather than anything else. And therefore, we are planning to be on target from an M&amp;A point of view.</p> <p class="paywall-full-content">With regards to the second part of the question and therefore, the performance in Americas, yes, we are very happy. We are very happy about the performance of Miracle-Ear in particular. And within Miracle-Ear, definitely the performance of our direct-operated stores was truly exceptional, which is, again, a demonstration of the fact that when we acquire companies, we can definitely improve their performance significantly. And this is what we are continuing to do also in the U.S. with our direct-operated stores network.</p> <p class="paywall-full-content">I have to say that also Canada and LatAm did very well, but the main growth was in Miracle-Ear and in particular, in our network of direct-operated stores.</p> <p class="paywall-full-content"><strong><span class="question">Domenico Ghilotti</span></strong></p> <p class="paywall-full-content">If I may, what is the, say, the size, the percentage of your franchise network that can fit, let's say, into a direct-operated store model. So even over the medium term and not meaning 1-year.</p> <p class="paywall-full-content"><strong><span class="answer">Enrico Vita</span></strong></p> <p class="paywall-full-content">Well, let's clearly, I think we mentioned also in the past, the objective is to increase the share of direct operated stores. In terms of how much of the network we are aiming to convert to this, it's not easy to say today because clearly, it depends also from the willingness of the franchisee to sell and so on and so forth.</p> <p class="paywall-full-content">Definitely, there will be always a mix of direct operated stores and franchising because we know that there are some territories, some states that are not -- we cannot be very efficient in managing them directly.</p> <p class="paywall-full-content">Now I think it's a bit premature to give you a percentage, but definitely, it's part our strategy to increase the share.</p> <p class="paywall-full-content"><strong>Operator</strong></p> <p class="paywall-full-content">The next question is a follow-up from Julien Dormois of BNP Paribas.</p> <p class="paywall-full-content"><strong><span class="question">Julien Dormois</span></strong></p> <p class="paywall-full-content">Yes. It basically just relates to your ability to transform potential price hikes by manufacturers to your customers. How do you feel about that? I think you mentioned that you continue to improve your ASP. But any comment around your pricing strategy and how you can cope with that would be helpful.</p> <p class="paywall-full-content"><strong><span class="answer">Enrico Vita</span></strong></p> <p class="paywall-full-content">Yes. Let's say that we are continuing to optimize our pricing basically in all the markets in which we operate. This is what we have been doing also in the last few years. And definitely, we will continue to do so also this year.</p> <p class="paywall-full-content">As I said, at the moment, and we do not foresee any significant impact from the cost side. So we do not see at the moment any reason to go for exceptional price increases. So we will continue to optimize our pricing with some price adjustments as we did also in the past.</p> <p class="paywall-full-content"><strong>Operator</strong></p> <p class="paywall-full-content">The next question is a follow-up from Niccolo Storer of Kepler.</p> <p class="paywall-full-content"><strong><span class="question">Niccolo Storer</span></strong></p> <p class="paywall-full-content">Yes, very quick one. Can you tell us the contribution of Bay Audio for H1 in terms of euro million or in percentages terms on the million?</p> <p class="paywall-full-content"><strong><span class="answer">Enrico Vita</span></strong></p> <p class="paywall-full-content">You can estimate from the contribution of the M&amp;A now in the numbers. So as you know, in the first half of this year, the contribution of acquisition in the APAC region was about 32%. The majority -- the vast majority of that is related to Bay Audio.</p> <p class="paywall-full-content"><strong><span class="question">Niccolo Storer</span></strong></p> <p class="paywall-full-content">Let's say, more than 25%.</p> <p class="paywall-full-content"><strong><span class="answer">Enrico Vita</span></strong></p> <p class="paywall-full-content">Yes. Yes.</p> <p class="paywall-full-content"><strong>Operator</strong></p> <p class="paywall-full-content">[Operator Instructions] Gentlemen, Ms. Rambaudi, there are no questions registered at this time.</p> <p class="paywall-full-content"><strong>Francesca Rambaudi</strong></p> <p class="paywall-full-content">Thank you. So we thank everybody, and I think this concludes our today's call. So thank you for the interest and attendance. And we kindly ask you to disconnect.</p> <p class="paywall-full-content"><strong>Enrico Vita</strong></p> <p class="paywall-full-content">Thank you, everyone. Thank you.</p> <p class="paywall-full-content"><strong>Gabriele Galli</strong></p> <p class="paywall-full-content">Thank you.</p></div><div class="above_now_read-piano-placeholder qyD"></div></div></div></div><div class="piano-paywall-container"></div><div></div><div class="bfdD baA baC bfGS paywall-full-content"></div><footer class="bfdA baA baK frA paywall-full-content" data-test-id="post-footer"><span class="bfeA bfeB baA baC bfN bfCG bfX bfBK"><button class="bqjA bkeA baA baC bqjC" data-test-id="like-button" type="button"><svg viewBox="0 0 19 16" xmlns="http://www.w3.org/2000/svg" class="bqjE"><path d="M17.8 7.18h-2.69V15h2.69zm-4.86 6.4s.1 1.32-1.34 1.32H4.26s-1.86-2.13-3.2-6.7C.64 6.78 2.7 6.57 2.7 6.57h5.17S5.9 4.04 5.7 2.21C5.5.38 7.26.69 8.39 2.71c1.14 2.04 4.55 3.86 4.55 3.86v7z"></path></svg><span class="bqjD">Like</span></button></span><button aria-expanded="false" aria-label="Share options" class="ilC ilA baW baA baC baH ilL bqK bqZ bqA ilG" data-test-id="custom-share-button" type="button"><span class="ilP gbA"><span class="bfeA bfeB baA baC bfN bfCG bfX bfBK"><svg viewBox="0 0 18 18" xmlns="http://www.w3.org/2000/svg" class="bfeD"><path d="M14.8 17.14a2.7 2.7 0 0 1-2.13-2.7l.01-.3-3.88-1.73-3.97-1.77c-.07-.03-.11 0-.3.17a2.67 2.67 0 1 1 0-3.83l.23.23 3.96-1.77 3.96-1.76-.01-.3c-.04-.7.24-1.44.74-1.97.64-.67 1.7-.96 2.6-.72A2.73 2.73 0 0 1 18 3.13a2.67 2.67 0 0 1-4.56 2.02l-.19-.18L9.3 6.73 5.33 8.5v.83l3.94 1.75 3.95 1.76.24-.22a2.67 2.67 0 1 1 1.35 4.52z"></path></svg><span class="bfeC bfD7">Share</span></span></span></button><a class="bfeA bfeB baA baC bfN bfCG bfX bfBK bfdB" data-test-id="comment-button" href="/article/4527928-amplifon-s-p-amfpf-ceo-enrico-vita-on-q2-2022-results-earnings-call-transcript#comments"><svg viewBox="0 0 16 15" xmlns="http://www.w3.org/2000/svg" class="bfeD bfdF"><path d="M7.04 12.28a8.8 8.8 0 0 1-4.6 2.21.79.79 0 0 1-.63-.2.91.91 0 0 1-.28-.45.61.61 0 0 1-.01-.4c0 .03-.01.04 0 .07-.03-.14.01-.21.1-.37l.08-.12.06-.07.05-.07.04-.04.23-.28.27-.32a4.07 4.07 0 0 0 .7-1.37 6.3 6.3 0 0 1-1.76-1.8 4.84 4.84 0 0 1-.17-5c.4-.73.94-1.36 1.62-1.88A7.87 7.87 0 0 1 5.12.95a9.23 9.23 0 0 1 6.6.32 6.87 6.87 0 0 1 2.74 2.12 4.93 4.93 0 0 1 0 6.05c-.68.9-1.6 1.6-2.74 2.12a8.97 8.97 0 0 1-4.68.72z" fill="none"></path></svg><span class="bfeC bfD7">Comment</span></a></footer></div></div></div></section><!--$--><div class="bnjB gcA" data-test-id="section-suggestions"><div class="bnjC frA"><section class="tvA baA baK baR gcA bfDU bfEZ jjB jjJ bfN jjA bfCG jjC bfGD" data-test-id="skeleton"><div class="jjO baA baN"><div class="jjM"><div class="slA"><div data-test-id="post-skeleton"><div class="joA qoA baA bnjD ttA bfL bfCE ttA bfL bfCE ttE ttE" data-test-id="post-skeleton-row" style="opacity:1"><div class="joF baA baH baR"><span class="nvA beC nvB joC joD bfGD" data-test-id="loader"></span><span class="nvA beC nvB joE" data-test-id="loader"></span></div></div></div></div></div></div></section></div></div><section class="tvA baA baK baR gcA bfDU bfEZ jjB jjJ bfN jjA bfCG jjC bfGD jjQ frA" data-test-id="recommended-section"><div class="jjO baA baN"><div class="jjM"><div class="paywall-full-content"><div class="ubA bfN bfB8"><div class="ubB baA baC baU bfD8 bfFD bfCV bfGA ubC baA baM"><div class="ubE baA bf3 bfBQ bfE bfB7 bfEZ"><h4 class="ubF beD bfB" data-test-id="recommended-for-you-card-title">Recommended For You</h4></div></div></div><div data-test-id="post-skeleton"><div class="joA qoA baA ttA bfL bfCE ttA bfL bfCE ttE ttE" data-test-id="post-skeleton-row" style="opacity:1"><span class="nvA beC nvB joB bfFE" data-test-id="loader"></span><div class="joF baA baH baR"><span class="nvA beC nvB joC joD bfGD" data-test-id="loader"></span><span class="nvA beC nvB joE" data-test-id="loader"></span></div></div><div class="joA qoA baA ttA bfL bfCE ttA bfL bfCE ttE ttE" data-test-id="post-skeleton-row" style="opacity:0.8333333333333334"><span class="nvA beC nvB joB bfFE" data-test-id="loader"></span><div class="joF baA baH baR"><span class="nvA beC nvB joC joD bfGD" data-test-id="loader"></span><span class="nvA beC nvB joE" data-test-id="loader"></span></div></div><div class="joA qoA baA ttA bfL bfCE ttA bfL bfCE ttE ttE" data-test-id="post-skeleton-row" style="opacity:0.6666666666666667"><span class="nvA beC nvB joB bfFE" data-test-id="loader"></span><div class="joF baA baH baR"><span class="nvA beC nvB joC joD bfGD" data-test-id="loader"></span><span class="nvA beC nvB joE" data-test-id="loader"></span></div></div><div class="joA qoA baA ttA bfL bfCE ttA bfL bfCE ttE ttE" data-test-id="post-skeleton-row" style="opacity:0.5"><span class="nvA beC nvB joB bfFE" data-test-id="loader"></span><div class="joF baA baH baR"><span class="nvA beC nvB joC joD bfGD" data-test-id="loader"></span><span class="nvA beC nvB joE" data-test-id="loader"></span></div></div><div class="joA qoA baA ttA bfL bfCE ttA bfL bfCE ttE ttE" data-test-id="post-skeleton-row" style="opacity:0.33333333333333337"><span class="nvA beC nvB joB bfFE" data-test-id="loader"></span><div class="joF baA baH baR"><span class="nvA beC nvB joC joD bfGD" data-test-id="loader"></span><span class="nvA beC nvB joE" data-test-id="loader"></span></div></div></div></div></div></div></section><div class="bguB"><section class="tvA baA baK baR gcA bfDU bfEZ jjB jjJ bfN jjA bfCG jjC bfGD" data-test-id="comments-section"><div class="jjO baA baN"><div class="jjM"><div class="bguA"><div class="paywall-full-content"><div class="bepA baA baC bfGS" data-scroll-id="comments" data-test-id="comments-header" id="comments"><h4 class="bepB baA bqO bq4 bqA bfEZ bfF5" data-test-id="comments-counter">Comments</h4><div><button aria-expanded="false" aria-label="Sort By" class="ilC ilA baW baA baC baH ilL bqK bqZ bqA ilG" data-test-id="sort-comments-button" type="button"><span class="ilP gbA"><span class="bjmD baA baC"><span class="bjmE bfE8 bpA bqJ bqY bqA">Newest</span><div class="bmwB bjmC baA baC"><span class="bjmF"><svg viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><path d="M0 0h6.15v3.7H0V0zm0 6.15h11.08v3.7H0v-3.7zm0 6.16h14.77V16H0v-3.7z"></path></svg></span></div></span></span></button></div><button aria-expanded="false" aria-label="Comment options" class="ilC ilA baW baA baC baH ilL bqK bqZ bqA ilG bjoC bfD3" data-test-id="dropdown" type="button"><span class="ilP gbA"><span class="bjoB baA baC baH"><svg class="bjoA"><use xlink:href="#info"></use></svg></span></span></button></div><div class="seA bfDX" data-test-id="bottom-boundary"></div></div></div></div></div></section></div><!--/$--></div></div><div class="ocP ocBI ocDL" data-test-id="grid-col"><div class="ukB frA baA baR bfCE" data-test-id="right-rail"><!--$--><div></div><!--/$--></div></div></div></article></div></div></div><!--/$--></main><div class="vA"><div></div></div><!--$--><!--/$--></div><div class="dA bfHA bfDU bfEZ bfF4 bf2 bfBP baA baI" id="google-one-tap-popup-container"></div><div class="gA beA" id="px-captcha-wrapper"><div class="gB bfHA bfDU bfEZ bfF4 bfL bfCE"><div><div id="px-captcha"></div><div><div class="gC bfGL">To ensure this doesn’t happen in the future, please enable Javascript and cookies in your browser.</div><div class="gC bfGL">Is this happening to you frequently? Please<!-- --> <a href="https://seekingalpha.userecho.com/?source=captcha">report it on our feedback forum.</a></div><div class="gC bfGL">If you have an ad-blocker enabled you may be blocked from proceeding. Please disable your ad-blocker and refresh.</div></div><div class="px-reference-id"></div></div></div></div></div></div><noscript><iframe height="0" src="https://www.googletagmanager.com/ns.html?id=GTM-PFXR76F" style="display:none;visibility:hidden" title="google-tag-manager" width="0"></iframe></noscript></body></html><script src="/samw/static/js/app.3e18efe5.js" async=""></script>